1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Game: Unblock Me Problem

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von QuesT, 14.10.2010.

  1. QuesT, 14.10.2010 #1
    QuesT

    QuesT Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    444
    Erhaltene Danke:
    48
    Registriert seit:
    18.06.2009
    Phone:
    LG Nexus 5x
    Tablet:
    Point of View Mobii TEGRA Tablet 10.2
    Hallo Leute,

    habe mit dem Game Unblock Me folgendes Problem:

    Wenn ich im ersten LvL bin kann ich die Blöcke nicht verschieben da der Touchscreen 3 cm verschoben ist im meue ist alle ok.

    Hat das sonst noch wer?

    Moto mir 2.36 und GalaxyS skin.

     
  2. kidfurydererste, 14.10.2010 #2
    kidfurydererste

    kidfurydererste Fortgeschrittenes Mitglied

    Beiträge:
    393
    Erhaltene Danke:
    75
    Registriert seit:
    22.06.2010
    Phone:
    Huawei P8
    Hilft Dir zwar nicht, aber bei mir läuft es auf meinem Milestone ohne jegliche Probleme.
    Auf dem htc hero meiner Frau auch.
    Hast Du denn bei anderen Anwendungen ähnliche Probleme?
     
  3. BelleÉpoque, 14.10.2010 #3
    BelleÉpoque

    BelleÉpoque Fortgeschrittenes Mitglied

    Beiträge:
    449
    Erhaltene Danke:
    102
    Registriert seit:
    09.08.2010
    Phone:
    Samsung Galaxy S6 Edge
    Hm, wahrscheinlich hast du schon eine Neuinstallation versucht?! Hast du das Spiel auf SD (A2SD) verschoben?

    Edith sagt: Ich habe nur UnblockMeFree und da sind ebenfalls keine Probleme dieser Art...
     
  4. QuesT, 14.10.2010 #4
    QuesT

    QuesT Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    444
    Erhaltene Danke:
    48
    Registriert seit:
    18.06.2009
    Phone:
    LG Nexus 5x
    Tablet:
    Point of View Mobii TEGRA Tablet 10.2
    Nur bei dem game. Inst. Hab ich es schon ein paar mal immer das gleiche. Und hab keinen app2sd hack nur mem.
     

Diese Seite empfehlen