1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Geburtstage in Kontakten

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Hansj1234, 14.04.2012.

  1. Hansj1234, 14.04.2012 #1
    Hansj1234

    Hansj1234 Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.12.2010
    Hallo,

    ich habe mir ganz frisch das Samsung Galaxy Ace zugelegt.
    Ich habe meine Kontakte in Myphoneexplorer eingegeben und dann direkt
    auf das Handy übertragen.
    Leider werden mir die Geburtstage der Kontakte nicht in dem Handykalender angezeigt. Bei meinem Galaxy S ist das abolut kein Problem.
    Ich habe nicht vor meine Kontakte mit gmail zu synchronisieren. Bei meinem Galaxy S war dies auch nicht notwendig.

    Kann mir jemand helfen?
    Wäre super
     
    Zuletzt bearbeitet: 14.04.2012
  2. herbyhemp, 14.04.2012 #2
    herbyhemp

    herbyhemp Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    2
    Registriert seit:
    07.11.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Hallo,

    ich glaube die bekommst Du da nur angezeigt, wenn Du Deine Kontakte mit Google synchronisiert hast und den entsprechenden Kalender zu Ansicht auswählst.
    Schau Dir mal die App aCalendar an. Damit kannst Du die Geburtstage auch ohne Google anzeigen lassen und das sogar mit Foto.

    Gruß
    Herby
     
  3. Hansj1234, 14.04.2012 #3
    Hansj1234

    Hansj1234 Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.12.2010
    Vielen Dank für die schnelle Antwort.
    Leider werden mir die Geburtstage nicht mal angezeigt, wenn ich die Kontakte mit google synchronisiere. Gibts das noch einen Tipp?
    Das ist doch echt merkwürdig. Mit meinem Galaxy S geht das sowas von einfach..
     
  4. DerVolker, 14.04.2012 #4
    DerVolker

    DerVolker Android-Hilfe.de Mitglied

    Beiträge:
    98
    Erhaltene Danke:
    16
    Registriert seit:
    14.12.2011
    Phone:
    Samsung Galaxy S3 Mini
    Tablet:
    Samsung Galaxy Tab 2
    Hi!

    Ich nutze auch "aCalender".
    Wenn ich dort über das Menü "Einstellungen" - "Optionen" - "Kalenderliste" auswähle, kann ich die Option "Geburtstage" anwählen.
    Glaube damit werden die Geburtstage ein- und ausgeblendet. Jedenfalls hab ich die Geburtstage auch nur in den Kontakten eingetragen und sie werden mir in "aCalender" angezeigt.

    Im normalen Kalender werden mir auf jeden Fall die Geburtstage aus dem Google-Kontakten angezeigt.
    Ich sehe aber auch die Geburtstage aus dem "eigenen Kalender" des ACE.
    Hier weiß ich aber nicht, ob ich hier nicht auch mal einen Outlook-Kalender über My Phone Explorer mit dem ACE syncronisiert habe.
    In Outlook werden die Geburtstage der Kontakte ja auch als Termine angezeigt. Die Termine werden dann evtl. als "normale" Termine syncronisiert worden sein.

    LG!
    Volker

    P.S.
    Trag doch auf dem ACE direkt in den Kontakten mal nen Geburtstag ein.
    Wird der dann angezeigt? Hab heute noch auf dem ACE in den Kontakten einen Geburtstag geändert. Die Änderung ist dann auch im Kalender so angezeigt worden.
     
    samsi.nina bedankt sich.
  5. Armin71, 18.04.2012 #5
    Armin71

    Armin71 Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    18.04.2012
    Hallo Hansj1234,

    ich wollte auch aus meinen Kontakten die Geburtstage auslesen und anzeigen bzw. daran erinnern lassen.

    Das bekommst Du mit dem kostenlosen Widget "GeburtstagsInfo".

    Klein und macht nicht mehr und nicht weniger...und gaaanz ohne irgendwelchen GoogleKalender-Quatsch...

    Gruß
    Armin
     

Diese Seite empfehlen