Geburtstage werden nicht "gemeldet"

Dieses Thema im Forum "Huawei Ideos X3 (U8510) Forum" wurde erstellt von Holgy2003, 04.04.2012.

  1. Holgy2003, 04.04.2012 #1
    Holgy2003

    Holgy2003 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    51
    Erhaltene Danke:
    2
    Registriert seit:
    22.10.2011
    Hallo zusammen,
    ich habe ein mögliches Problem mit meinem Kalender und erhoffe mir eure Hilfe:
    ich syncronisiere mein X3 via MyPhoneExplorer mit meinen Outlook. Adressen und Termine werden korrekt angezeigt. Nur bei den Geburtstagen bekomme ich keine Erinnerung. D.h. Termine werden oben in der Leiste angezeigt, bei Geburtstagen kommt keine Info ! Erinnerung ist bei Outlook auf 0 Minuten eingestellt. Das bedeutet beim Einschalten poppt ne Meldung auf. Aber eben nicht am X3.
    Hat jemand ne Idee was ich da falsch eingestellt habe ?

    Danke für eure Hilfe.

    Gruß Holger
     
  2. GuinnessTrinker, 06.04.2012 #2
    GuinnessTrinker

    GuinnessTrinker Android-Hilfe.de Mitglied

    Beiträge:
    149
    Erhaltene Danke:
    37
    Registriert seit:
    10.03.2012
  3. Holgy2003, 07.04.2012 #3
    Holgy2003

    Holgy2003 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    51
    Erhaltene Danke:
    2
    Registriert seit:
    22.10.2011
    Eben nicht !

    Bei mir sind alle Geburtstage normale Kalendereintragungen, die aus Outloot heraus via PhoneExplore syncronisiert werden.
    Deshalb kann ich auch nicht verstehen, warum sie nicht"gemeldet" werden-

    Gruß Holger
     

Diese Seite empfehlen