1. Plopper90, 25.03.2011 #1
    Plopper90

    Plopper90 Threadstarter Junior Mitglied

    Was kann ich da tun?
    Habe schon bei meinem Anbieter angerufen und nachgefragt ob meine Internetverbindung schon gedrosselt wurde für diesen Monat und dies ist nicht der Fall.
    Eigentlich habe ich auch nichts umgestellt...
    Gehe halt immer unter Einstellungen für Mobile Netzwerke und aktiviere "Paketdaten verwenden".
    Bis vor kurzem erschien dann halt das typische 3G Symbol oben in der Leiste und ich konnte surfen...Dies funktionert jetzt nicht mehr.
    Woran könnte es liegen?
     
  2. Copacabana, 25.03.2011 #2
    Copacabana

    Copacabana Erfahrener Benutzer

    Schon mal das Handy neugestartet?
     
  3. Plopper90, 25.03.2011 #3
    Plopper90

    Plopper90 Threadstarter Junior Mitglied

    Ja und hat leider nicht funktioniert....läuft wohl alles auf ein komplett Zurücksetzen raus, oder?
     
  4. Starkid, 25.03.2011 #4
    Starkid

    Starkid Android-Hilfe.de Mitglied

    Irgendwie kommt mir das bekannt vor. Habe selbiges Problem auch seit zwei Tagen. Allerdings geht bei mir das Wlan auch nicht. Zumindest tat es das bis gestern nicht. Zeichen oben in der Leiste erschien nicht. Neustart, Akku und Karte raus, nix gebracht. Der gute Mensch im EPlus Shop wusste auch njicht weiter. Nachdem er mein SGS dann aber gute 5 Minuten in der Hand hatte, ging es plötzlich wieder. Zwischenzeitlich tat es dann mal wieder nichts.
    Irgendwie läuft das eh nicht so rund, wie ich es mir wünschen würde. Aber dafür werd ich mal nen extra Thread aufmachen.
     
  5. Plopper90, 25.03.2011 #5
    Plopper90

    Plopper90 Threadstarter Junior Mitglied

    Ja also das Wlan geht bei mir...
    Es kann ja eigentlich nur am Handy liegen auch wenn das für mich wenig Sinn macht...
     
  6. Kev, 25.03.2011 #6
    Kev

    Kev Android-Ikone

    Die Tipps in der FAQ funktionieren auch alle nicht?
     
  7. extralife, 25.03.2011 #7
    extralife

    extralife Android-Guru

    check mal deine apn's - gegebenenfalls auf standard zurücksetzen
     
  8. Plopper90, 25.03.2011 #8
    Plopper90

    Plopper90 Threadstarter Junior Mitglied

    Doch tun sie! Danke :)
    Musste die Zugangspunktnamen zurücksetzen...
    Wieso weiß ich aber nicht, da ich da 100% nichts geändert habe!

    Ja Danke, das wars! :)
     
    Zuletzt von einem Moderator bearbeitet: 25.03.2011

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. mobile daten symbol erscheint nicht

    ,
  2. 3g zeichen fehlt

    ,
  3. 3g zeichen weg

    ,
  4. kein datensymbol,
  5. fake 3g Zeichen wie geht das,
  6. handy 3 g zeichen fehlt,
  7. Das 3G Zeichen kommt nicht ,
  8. zeichen für mobile daten erscheinen nicht,
  9. handy android kein 3g symbol,
  10. die mobilen daten erscheinen nicht