1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst] Akku kann nicht mehr geladen werden

Dieses Thema im Forum "HTC Desire HD Forum" wurde erstellt von zuesch, 14.05.2011.

  1. zuesch, 14.05.2011 #1
    zuesch

    zuesch Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.11.2010
    Meinen Akku kann ich plötzlich nicht mehr laden. Die Leistung wird noch mit 6% angegeben, weder ab Steckdose noch ab PC USB Anschluss tut sich was.
    Battery Booster zeigt Health: good, Level 6% Voltage 3.669
    Was kann ich tun vor dem völligen Absturz? :lol:
     
  2. TimeTurn, 14.05.2011 #2
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,109
    Erhaltene Danke:
    2,892
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Hast Du mal neu gestartet?

    Gesendet von meinem Desire HD mit der Android-Hilfe.de-App
     
  3. zuesch, 15.05.2011 #3
    zuesch

    zuesch Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.11.2010
    Ja, das brachte auch nichts.
     
  4. zuesch, 15.05.2011 #4
    zuesch

    zuesch Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.11.2010
    :thumbsup: Nach etwa 10 Versuchen lädt der Akku wieder?????
    Besten Dank fürs Mitdenken.
     
  5. Ulrich B., 15.05.2011 #5
    Ulrich B.

    Ulrich B. Android-Lexikon

    Beiträge:
    1,055
    Erhaltene Danke:
    155
    Registriert seit:
    07.05.2011
    Moin,Moin,

    Hast du das neue Update gemacht und das DHD wollte nicht mehr laden oder hast du noch die Froyoversion drauf?

    Gruß
    Uli

    Sent from my X2G using Tapatalk
     
  6. MRBoy1998, 15.05.2011 #6
    MRBoy1998

    MRBoy1998 Fortgeschrittenes Mitglied

    Beiträge:
    256
    Erhaltene Danke:
    31
    Registriert seit:
    07.10.2009
    Phone:
    Sony Xperia Z
    Oder eventuell hat das Kabel einen Wackler oder der Telefonstecker, am besten ein anderes Kabel vom Kumpel oder so testen!
     
  7. Sleepwalker, 15.05.2011 #7
    Sleepwalker

    Sleepwalker Android-Guru

    Beiträge:
    2,326
    Erhaltene Danke:
    219
    Registriert seit:
    03.12.2010
    Vllt. war auch gerade ein Stromausfall? Wir wollen ja nix ausschließen :D
     
  8. segelfreund, 16.05.2011 #8
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    So der TE hat doch geschrieben es geht wieder.
    Entweder er findet den Fehler und teilt diesen mit.
    Wenn er keinen findet auch gut.

    Aber man muss deshalb nun nicht weiter antworten.
     
  9. zuesch, 16.05.2011 #9
    zuesch

    zuesch Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.11.2010
    Danke. Nein, keinen Fehler gefunden. Nach einem Nachmittag alles versuchen, was auch hier vorgeschlagen wurde, und dann plötzlich wieder 100% geladen. Vielleicht wurde der Ladungszustand vom System nicht richtig erkannt? In der Zwischenzeit habe ich das System geupdated.
     

Diese Seite empfehlen