1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. cris_defy, 11.08.2011 #1
    cris_defy

    cris_defy Threadstarter Neuer Benutzer

    Hi Leute,

    ich habe nen dickes Problem und zwar:

    hab ich vor ein paar Wochen mein Defy auf Froyo (2.2) geupdated, gestern habe ich es gerooted und mir die cyanogenmod 7.1RC1 drauf gemacht nach der Chip-Online Seite, soweit so gut, lief auch alles.

    Heute wollte ich den ROM-Manager installieren, kam die Aussage ich brauche Clockwork MOD Recovery, also saugte ich mir die .apk und installierte es, habe USB Debugging ausgestellt und habe Recovery Boot gedrückt daraufhin hang sich das DEFY auf beim M-Logo.

    Ich kam in Panik und fuschte weiterrum und wollte dann mit Hilfe von RSD Light Froyo 2.2 flashen, dass ging so weit auch nur das er jetzt booten will, sprich das M-Logo, diese Wellen macht aber das in einer Endlosschleife...



    Ich glaube ich habe es geschrottet, kann das sein ?
    Wenn nicht, was kann ich tun ?

    Bin um jeden Rat dankbar, weiß selbst das ich ein überfordertes Schw*** grad bin und keine Ahnung mehr habe...


    grüße der chris
     
  2. fighterchris, 11.08.2011 #2
  3. cris_defy, 11.08.2011 #3
    cris_defy

    cris_defy Threadstarter Neuer Benutzer

    vielen dank hat funktioniert, vielen vielen dank!
     
  4. RATTAR, 11.08.2011 #4
    RATTAR

    RATTAR Gast

  5. cris_defy, 11.08.2011 #5
    cris_defy

    cris_defy Threadstarter Neuer Benutzer

    Sehr geil! großen Dank euch, was würde man nur tun ohne eine Community und eine Plattform wie diese - ich weiß es nicht :)

    Großen DANK!
     

Diese Seite empfehlen