1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst] fyve-Internet-Zugang und Klingelton-Nerverei!

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Quox, 21.04.2011.

  1. Quox, 21.04.2011 #1
    Quox

    Quox Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    1
    Registriert seit:
    07.03.2011
    Hi Defyaner,

    erste Frage:
    Hab ne fyve-Karte, steht drauf vodafone als Netzbetreiber... ich habe immer wieder die Meldung Netzwerkfehler... d.h. konkret kein Internet obwohl ich ne (fast)Flatrate habe.
    Ich muss in aller Regel: Einstellungen > Drahtlos+Netzwerk > Mobile Netzwerke > Zugangspunkte...
    dort sind 4 wählbare
    -fyve (web.vodafone.de) - dieser Punkt hat Anfangs nicht recht gefunzt, wurde jedoch offenbar gestern vom Betreiber überschrieben... funzte aber eben erneut nicht ;-)
    -Vodafone - funzt natürlich nicht
    - Vodafone DUN - s.o.
    - "fyveneu" - diesen Punkt habe ich mit einer fyve-Mitarbeiterin haargenau nach Anleitung eingerichtet. Er funzt fast immer aber wenn ich den wähle stellt sich OHNE MEIN zutun verdammt oft das gerät wieder auf vodafone und funzt nicht.
    Soeben Neustart... auch nach 3 Minuten kein Internet...(normal?) aber es war noch "fyve" angewählt... ich fang hier den thread an... nach 4 Minuten geht es wieder...:winki:
    Wer hat nen Tipp?

    Und jetzt was - für mich - ebenfalls merkwürdiges:
    Als Andoid-Neuling hatte ich mir bereits vor der o.g. fyve Karte nur eine Datenkarte und dort bereits kostenlos "Depeche Mode Klingeltöne" geladen.
    Nachdem fyve-Karte eingetroffen war und ich per alter Sim die ganzen Kontakte übertragen hatte und den ersten Anruf bekommen habe hört sich mein Klingeln folgendermaßen an:
    Statt cooler Musik kommt: Frauenstimme: Anruf von Plus049-0231-XXXXXXXX - 2sec. Pause - Anruf von Plus049....:blink:
    Davon abgesehen dass es nicht immer toll sein dürfte wenn Umstehende die Nummer des Anrufers notieren können:huh: Gefällt mir dieser Klingelton mal überhaupt nicht...
    also habe ich bereits mehrfach(!) unter dieser App andere Klingeltöne angewählt - keine Änderung
    Im Telefonbuch für einzelne Personen andere Klingeltöne ausgewählt - kein Erfolg.
    Unter Einstellungen andere Klingeltöne eingestellt und zwar sowohl "Depeche Mode" als auch vorinstallierte - na was wohl? Kein Erfolg! :winki:
    Was mach ich falsch?

    TiA
     
  2. SBHL, 21.04.2011 #2
    SBHL

    SBHL Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    8
    Registriert seit:
    19.01.2011
    Stell mal bei den Einstellungen -> Anrufeinstellungen -> Anrufer-ID auf "nur Klingelton"" Bei Dir steht sicherlich "Anrufer-ID wiederholen".
     
    Quox bedankt sich.
  3. Quox, 21.04.2011 #3
    Quox

    Quox Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    1
    Registriert seit:
    07.03.2011
    Danke Dir sehr... Prob No 2 ist gelöst
     
  4. tester, 21.04.2011 #4
    tester

    tester Android-Hilfe.de Mitglied

    Beiträge:
    125
    Erhaltene Danke:
    18
    Registriert seit:
    21.08.2010
    Zu dem erstem Problem.

    Liegt nicht am Defy, liegt an FYVE. Schau mal im Telefon Treff oder bei Facebook (fyve) vorbei geht im Moment vielen so. Fyve hat wohl Probleme mit dem Internet.

    Bin bis jetzt verschont geblieben:rolleyes2:
     
    Quox bedankt sich.
  5. Quox, 22.04.2011 #5
    Quox

    Quox Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    1
    Registriert seit:
    07.03.2011
    na das ist ja auch mal ne vielversprechende Info - Danke!

    Beide Probs habe ich - natürlich - auch nicht dem Defy zuschreiben wollen ;-)
     
  6. Keyjin, 05.06.2011 #6
    Keyjin

    Keyjin Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    04.03.2011
    okay danke hat sich geklärt =P
     
    Zuletzt bearbeitet: 05.06.2011

Diese Seite empfehlen