1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst]Großes Problem!!

Dieses Thema im Forum "Sony Ericsson Xperia Play Forum" wurde erstellt von WeeDStarRx3, 07.04.2012.

  1. WeeDStarRx3, 07.04.2012 #1
    WeeDStarRx3

    WeeDStarRx3 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    3
    Registriert seit:
    21.12.2011
    Phone:
    Huawei Ascend P6
    Nabend leute habe ein großese Problem..

    ICS beta ROM now available for unlocked Xperia
    Habe versucht mir versucht ICS auf meine XPlay zu installieren doch..

    Ich weiß leider auch nich so genau wie ich es euch jetzt genau erklären soll.. ich ziemlich anfänger auf dem gebiet..


    Jedenfalls wenn ich an dem punkt angelangt bin wo ich eigentlich den pin eingeben müsste kommt "Leider wurde der Prozess com.android.phone beendet." und der fehler geht einfach nicht mehr weg..

    ich komme nichtmal mehr ins menü um mein handy auf werkseinstellungen zurück zu setzen..

    ich hoffe es kann mir hier jemand helfen.. :(


    achsoo habe den cm9 mod drauf..
     
    Zuletzt bearbeitet: 08.04.2012
  2. bratmaxe100, 07.04.2012 #2
    bratmaxe100

    bratmaxe100 Android-Experte

    Beiträge:
    566
    Erhaltene Danke:
    106
    Registriert seit:
    15.01.2012
    schonmal mit einem factory reset versucht?
     
  3. WeeDStarRx3, 07.04.2012 #3
    WeeDStarRx3

    WeeDStarRx3 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    3
    Registriert seit:
    21.12.2011
    Phone:
    Huawei Ascend P6
    kannst du mir erklären wie das geht?
    hab kein recovery menü mehr komischer weise :/
     
  4. bratmaxe100, 07.04.2012 #4
    bratmaxe100

    bratmaxe100 Android-Experte

    Beiträge:
    566
    Erhaltene Danke:
    106
    Registriert seit:
    15.01.2012
  5. WeeDStarRx3, 07.04.2012 #5
    WeeDStarRx3

    WeeDStarRx3 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    3
    Registriert seit:
    21.12.2011
    Phone:
    Huawei Ascend P6
    das problem ist dass sich das menü nicht öffnet.. :(
     
  6. bratmaxe100, 07.04.2012 #6
    bratmaxe100

    bratmaxe100 Android-Experte

    Beiträge:
    566
    Erhaltene Danke:
    106
    Registriert seit:
    15.01.2012
    welches baseband hast du denn
     
  7. WeeDStarRx3, 07.04.2012 #7
    WeeDStarRx3

    WeeDStarRx3 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    3
    Registriert seit:
    21.12.2011
    Phone:
    Huawei Ascend P6
    sorry.. wo kann ich das sehn? wenn ich dafür ins menü muss kann ichs dir leider nicht sagen, komme nichtmal bis dahin.
     
  8. bratmaxe100, 07.04.2012 #8
    bratmaxe100

    bratmaxe100 Android-Experte

    Beiträge:
    566
    Erhaltene Danke:
    106
    Registriert seit:
    15.01.2012
    hattest du jemals mal ein update gemacht
     
  9. WeeDStarRx3, 07.04.2012 #9
    WeeDStarRx3

    WeeDStarRx3 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    3
    Registriert seit:
    21.12.2011
    Phone:
    Huawei Ascend P6
    Zuletzt bearbeitet: 08.04.2012
  10. WeeDStarRx3, 08.04.2012 #10
    WeeDStarRx3

    WeeDStarRx3 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    3
    Registriert seit:
    21.12.2011
    Phone:
    Huawei Ascend P6
    Hab das Problem schon gelöst. :)
     

Diese Seite empfehlen