1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst] Internet funtioniert nicht mehr (Gingerbread)

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von n3rd, 15.05.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. n3rd, 15.05.2011 #1
    n3rd

    n3rd Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    30.09.2010
    Kann mir jemand helfen an was es liegen könnte, dass ich das normale internet nicht mehr nutzen kann.
    "Paketdaten verwenden" ist angehackt und Datennetzmodus ist aktiviert.

    Gesendet mit der Android-Hilfe.de-App
     
  2. djmarques, 15.05.2011 #2
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
  3. n3rd, 15.05.2011 #3
    n3rd

    n3rd Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    30.09.2010
    Du hattest recht. Herzlichen Dank!
    war schon am verrückt werden :p

    Gesendet mit der Android-Hilfe.de-App
     
  4. Kev, 15.05.2011 #4
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Das ist die Hauptsache. Ich mach hier aber zu, da man das auch selbst über die Suche hätte finden können und ein hilfreicher Link ja auch vorhanden ist.

    --- closed ---
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen