1. 2ndhandysandmore, 30.07.2010 #1
    2ndhandysandmore

    2ndhandysandmore Threadstarter Neuer Benutzer

    Hallo!!
    Habe drei verschieden Emailkonten auf meinem Galaxy. Arcor, Freenet und 1und1. Freenet und Arcor funktioniert perfekt. 1und 1 ruft aber nicht automatisch ab (obwohl alle 15min eingestellt ist) und versenden von mails geht auch nicht (Verbindungsproblem). Ich habe hier schon gesucht, werde aber aus den Infos nicht schlau. Kann mir jemand schreiben wo und was (welchen Haken setzen) ich einstellen muss bei 1und1 "ausgehende mail"
    Danke im Voraus
     
  2. roger mexico, 30.07.2010 #2
  3. 2ndhandysandmore, 30.07.2010 #3
    2ndhandysandmore

    2ndhandysandmore Threadstarter Neuer Benutzer

    jaaaaa das habe ich in der suche auch gefunden.. Funktioniert nur nicht !
    Hätte gedacht es ist jemand hier der mir genau sagen kann was er bei 1und1 eingestellt hat
     
  4. qujck, 30.07.2010 #4
    qujck

    qujck Junior Mitglied

    wieso nimmst du nicht ein mail programm, öffnest es und gibst Deine Mail addi und pw ein und läßt das App die Arbeit machen. Ich habe gar nix eingestellt. die Email App (standard APP vom Phone) hat alles selbst erkannt.
     
  5. 2ndhandysandmore, 30.07.2010 #5
    2ndhandysandmore

    2ndhandysandmore Threadstarter Neuer Benutzer

    Wollte eigentlich das Standard mail Programm nutzen. Schade
     
  6. Marauder, 30.07.2010 #6
    Marauder

    Marauder Android-Hilfe.de Mitglied

    Hab zwei 1und1 Konten auf'm Desire - funktioniern beide problemlos mit der E-Mail App.

    Eingehend
    Nutzername: <Name des Postfachs - z.B. meinemail@domain.de>
    Passwort: <>
    IMAP-Server: imap.1und1.de
    Port: 143
    Sicherheitstyp: TLS

    (sollte analog auch mit POP3 funktionieren - dann halt pop.1und1.de und der entsprechende default-Port)

    Ausgehend
    SMTP-Server: smtp.1und1.de
    Port: 587
    Sicherheitstyp: TLS
    Anmeldung erforderlich: Ja
    User/Pwd wie oben

    Ist bei 1und1 eigentlich alles sehr straightforward - klare Servernamen, default-ports und Verschlüsselungen werden alle unterstützt.
     
  7. 2ndhandysandmore, 30.07.2010 #7
    2ndhandysandmore

    2ndhandysandmore Threadstarter Neuer Benutzer

    danke....habs genauso eingestellt. Leider kommt immerwieder Verbindungsfehler beim senden.
     
  8. 2ndhandysandmore, 30.07.2010 #8
    2ndhandysandmore

    2ndhandysandmore Threadstarter Neuer Benutzer

    komisch... hab jetzt zum dritten mal das Konto gelöscht und neu eingerichtet. Jetzt beim dritten mal hab ich es nicht als pop3 sondern als imap gemacht. Postausgangsserver ist gleich geblieben und siehe da...... es geht !! Hurra...
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. 1&1 webmailer mobile version app mail kann nicht gesendet werden

    ,
  2. Android ausgehende mails können nicht gesendet werden

    ,
  3. von android 1&1 apps email versand nicht möglich

    ,
  4. 1&1 app emails werden nicht versendet,
  5. 1&1 app holt keine mails,
  6. 1&1 app email geht nicht raus,
  7. 1und1 webmail app emaild nicht versenden,
  8. 1und1 E-Mail Versand nicht im ausland,
  9. 1&1 app sendet keine mails,
  10. 1und1 email ausland senden,
  11. 1und1 ausgangsserver pop keine Verbindung s7,
  12. 1und1 mails können nicht versendet werden samsung,
  13. 1&1 mail app sendet nicht android,
  14. 1und1 mail app postausgangsserver,
  15. 1und1 app sendet krinr mails