[Gelöst] Kein UMTS Maildownload bei T-Mobile Galaxy S

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von knartim, 15.02.2011.

  1. knartim, 15.02.2011 #1
    knartim

    knartim Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    15.02.2011
    Hallo,

    meine Suche in den verschiedenen Foren hat zwar ein ähnliches Problem gefunden, deren Lösung hilft mir aber nicht weiter:

    Samsung Galaxy GT-I9000, T-Mobile Branding; T-Mobile Internet Flatrate

    Drei Mail Konten sind über Email von Samsung eingerichtet: web.de, Gmx.de und ein Dient Account; alle drei funkionieren tadellos über Wlan;

    Beim Versuch, die Post über Mobilfunk abzuholen (WLAN abgeschaltet) kommt nur die Meldung "Neue Nachrichten werden geladen", allerdings auf allen drei Konten ohne Erfolg; dabei sind definitiv Mails in den Postfächern vorhanden;

    Meine Kontrolle der APN hat ergeben:

    T-Mobile Internet
    APN internet.t-mobil
    Proxy -
    Port -
    Benutzername t-mobile
    Passwort xx
    Server -
    MMSC http://mms.t-mobile.de/servlets/mms
    MMS Proxy 172.028.023.131
    MMX Port 8008
    MCC 262
    MNC 01
    Auth.-typ PAP
    APN-Typ Internet + MMS

    Eine andere APN ist nicht eingegeben.

    Wo liegt der Fehler?

    Danke für jede Hilfe!
     
    Zuletzt von einem Moderator bearbeitet: 16.02.2011
  2. DrMole, 15.02.2011 #2
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    Hallo

    Geht bei dir nur das Abrufen der Mails nicht?
    Geht das Internet?
     
  3. knartim, 16.02.2011 #3
    knartim

    knartim Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    15.02.2011
    Ja, das Internet geht einwandfrei. Auch das Abholen der Mails über Wlan ohne Probleme, nur eben nicht über Mobil-Funk.

    Gruss
     
  4. Kev, 16.02.2011 #4
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
  5. Melkor, 16.02.2011 #5
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,592
    Erhaltene Danke:
    3,893
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Würde auf blockierten Port tippen!?
    Hast du mal deine Emails im Wlan versucht runterzuladen? Geht es dort?
    Welche Internetflatrate ist das genau? Gehört die zum Vertrag (also Complete, Call&Surf?)
    Oder extra dazu gebucht?
     
  6. yeti0815, 16.02.2011 #6
    yeti0815

    yeti0815 Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    1
    Registriert seit:
    21.09.2010
    Kann Dir sagen an was das liegt....
    vermutlich haste t-mobile handyflat gebucht, 9,95Euro im Monat

    Die Email-Option kostets nochmal 4 Euros p.M dazu (um die Header downzuloaden) und die email pro kostet 9,95 extra. Mit der email pro kannste dann sogar Anhänge runterladen. :)

    Leider ist das kein Witz, genauso ists bei mir. Mit WLAN geht alles wunderbar, im Mobilnetz gehts nicht (egal welcher client...)

    Bei mir: T-Mobile Business profi Tarif plus HandyFlat . Und emails abrufen geht nicht :-(

    Sieht so aus als würde tmobile die pop3 bzw. imap Abholung aussperren, so genau hab ich da aber keine Ahnung wie das geht....


    Schöne Grüsse

    Tobi
     
  7. Melkor, 16.02.2011 #7
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,592
    Erhaltene Danke:
    3,893
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    @yeti
    die alten Handyflats beinhalteten EMailabruf nicht, das stimmt.
    Die aktuelle Option hat nicht mehr diese Beschränkung...vllt. neu buchen? (dafür ist man auf 384kbit/s begrenzt)
     
  8. knartim, 16.02.2011 #8
    knartim

    knartim Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    15.02.2011
    Vielen Dank, genauso ist es: ich habe die Handy-Flat zusätzlich gebucht. Leider hat mir niemand gesagt, dass mail nicht dazu gehört. Ich werde mich mal an T-Mobile wenden. Danke für Eure Mühe!:biggrin:
     
  9. yeti0815, 16.02.2011 #9
    yeti0815

    yeti0815 Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    1
    Registriert seit:
    21.09.2010
    @Melkor
    von welcher option sprichst Du?

    ich sprech von web'n'walk Handyflat für 8,36 plus Steuer für businessKunden zubuchbar.
    Dazu gibts dann die MobileEmail für 3,32 plus Steuer ...

    Da is meiner Meinung nach nix mit Email drin in der Handyflat... aktuelle Preisliste von t-mobile HP (Stand 12/2010) ...

    kennst Du was anderes?

    btw. find ich übrigens ne Frechheit den Tarif .... .-)
     
  10. se1gha, 17.02.2011 #10
    se1gha

    se1gha Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    3
    Registriert seit:
    01.09.2010
    Wechselt doch auf die aktuellen Tarife !
    Dann ist das Email abholen mit drin und die Bandbreitenbegrenzung fällt dann auch weg...
    Selbst im kleinsten Call+Surf Mobil XS !
    Ich kann nicht klagen...
    Übrigens ist derzeit auch für bestandskunden im Complete Tarifen die Multisim bis Ende März ?! Gratis (Statt 30 €) >> Kundenservie anrufen und gratisMultisim verlangen und bestellen !
    Macht sich bei mir ganz gut mit SGSI9000 und Nokia N86 8MP....

    gruss se1gha
     
    Zuletzt bearbeitet: 17.02.2011
  11. Cameron, 17.02.2011 #11
    Cameron

    Cameron Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    32
    Registriert seit:
    01.12.2010
    Jau. Und nach 200 MB surft man mit GPRS. Dafür brauche ich kein Galaxy. Jedem das Seine. Die Mails lasse ich mir da lieber auf mein Google-Konto leiten. Mails verschicken ist mir nicht so wichtig wie ungedrosseltes UMTS.
     
  12. Chrissi1987, 07.05.2011 #12
    Chrissi1987

    Chrissi1987 Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    07.05.2011
    Hallo,

    ich habe das gleiche Problem wie knartim nur mit ein bisschen anderem Hintergrund.

    Ich habe seit Donnerstag das Samsung Galaxy S I9000.

    Habe von T-Mobile die Internet und E-Mail Flat. E-Mail Konto habe ich über T-Mobile eingerichtet. Wenn ich Daheim bin und mich über W-Lan anmelde, dann kann ich meine E-Mails abrufen. Wenn ich das W-Lan allerdings ausschalte kommt immer die Meldung "Keine Verbindung zum Server gefunden".

    Kann mir evtl. jemand weiterhelfen??

    Vielen Dank!
     

Diese Seite empfehlen