1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst] Mailversand

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von FOG, 06.04.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FOG, 06.04.2011 #1
    FOG

    FOG Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    55
    Erhaltene Danke:
    2
    Registriert seit:
    05.03.2011
    Bin in Österreich bei AON. Mailempfang geht problemlos über WLAN oder über Handyflatrate. Nur beim Versenden bekomme ich die Meldung "Authentfizierungsfehler beim Senden". Verwende als Ausgangsserver email.aon.at, port 25; Benutzername und password so wie alle Einstellungen im Outlook.
    Weiss wer Rat?
    Danke, FOG
     
  2. Paprikaschote, 06.04.2011 #2
    Paprikaschote

    Paprikaschote Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    171
    Registriert seit:
    25.01.2011
    Benutzernamen und Passwort beim Ausgangsserver nicht eingeben.
    Sichere Verbindung und Zertifikat überprüfen nicht anhaken.
     
    Mobilist und FOG haben sich bedankt.
  3. medwick, 06.04.2011 #3
    medwick

    medwick Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    1
    Registriert seit:
    06.04.2011
    Phone:
    Motorola Defy
  4. FOG, 06.04.2011 #4
    FOG

    FOG Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    55
    Erhaltene Danke:
    2
    Registriert seit:
    05.03.2011
    So leicht kann das Leben sein ;-)
    Danke, Leute, so klappt es.
     
  5. molex, 06.04.2011 #5
    molex

    molex Ehrenmitglied

    Beiträge:
    3,292
    Erhaltene Danke:
    1,466
    Registriert seit:
    14.08.2010
    Phone:
    Nexus 5X 32GB
    Prima, dann kann hier zu :D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen