1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[GELÖST] Mein Wecker spinnt

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von yellowduck, 05.11.2011.

  1. yellowduck, 05.11.2011 #1
    yellowduck

    yellowduck Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    11
    Registriert seit:
    05.11.2011
    hallo zusammen! hier ist wieder ein "neuer" s2-besitzer, der natürlich gleich mal ein problem klären möchte :winki:
    ich habe diese eierlegende wollmilchsau seit 2 tagen und bin sehr zufrieden, allerdings scheint mein wecker zu spinnen. am ersten morgen hat er mich so geweckt wie eingestellt, sprich mit alarmton + vibration und snooze, alles gut.
    diesen alarm habe ich aktiv gelassen, da er nur für die wochentage gilt und mir gestern abend, für heute, einen neuen wecker erstellt. auch mit ton & vibration. geweckt wurde ich heute morgen allerdings mit der "information"-einstellung, sprich mit weckton und zeitansage, ohne vibration.

    jetzt habe ich ein wenig rumprobiert, auch noch mal alle wecker gelöscht und mehrere neue erstellt. egal was ich einstelle, ob nur ton, ton mit vib, nur vib oder information, der wecker geht immer in der einstellung "information" los, alle übrigen einstellungen werden ignoriert. komisch, das. weiß da jemand bescheid?
    es ist laut kies die neueste firmware drauf und bis auf ein paar installierte apps hab ich auch noch nichts verändert.

    ach ja, warum ist die zeitansage bei der wecker-option "information" eigentlich in denglish? "it is null neun uhr zweiundzwanzig" klingt ziemlich doof :laugh:

    danke vorab für eure hilfe!
     
    Zuletzt von einem Moderator bearbeitet: 05.11.2011
  2. yellowduck, 05.11.2011 #2
    yellowduck

    yellowduck Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    11
    Registriert seit:
    05.11.2011
    ... ok, das problem hat sich erledigt!
    gerade kam eine sms und neben dem sms-ton wurde mir der empfänger vorgelesen. dann hab ich des rätsels lösung gefunden: ich hatte den fahrmodus eingeschaltet! jetzt funktionier auch der wecker wieder, wie er soll. offensichtlich sperrt der fahrmodus alle anderen weckoptionen außer "information".
     

Diese Seite empfehlen