1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Merza29, 06.04.2010 #1
    Merza29

    Merza29 Threadstarter Android-Hilfe.de Mitglied

    Hallo,
    So und wieder Ich wie gesagt habe ich nun 2.1 mit LMF auf meinem Stein,
    vorher lief Missed Call problemlos jedoch nun nicht mehr, ich kann zwar alles einstellen, aber leuchten tut nichts, nichteinmal beim einstellen und Farbe auswählen. Kann mir jemand helfen?
    Habe auch die extra Version fürs Milestone getestet.
     
  2. Nudelholz, 06.04.2010 #2
    Nudelholz

    Nudelholz Android-Experte

    Hast Du die 2.1er mit oder ohne Wipe raufgespielt?

    Falls ohne Wipe, probier mal, den Cache von Missed Call zu löschen: Einstellungen > Anwendungen > Anwendungen verwalten > Menütaste > Filter: alle > Missed Call > Cache löschen
     
  3. bam2000, 06.04.2010 #3
    bam2000

    bam2000 Android-Experte

    ist das nicht so , das mit den 2.1er update, die leuchte nur leuchtet wenn das Display aus ist?
     
    Hami-1903 und Merza29 haben sich bedankt.
  4. Merza29, 06.04.2010 #4
    Merza29

    Merza29 Threadstarter Android-Hilfe.de Mitglied

    Tatsache bam2000 hat recht. Sobald der Bildschirm abgeschalten ist leuchtet auch die LED. SO viel zu diesem Thema ist zwar nicht besser als früher aber erfüllt seinen Zweck!
     
    Zuletzt bearbeitet: 06.04.2010
  5. Operator, 06.04.2010 #5
    Operator

    Operator Android-Lexikon

    Du meinst sicherlich bam2000 :).

    Ach ja: Wir haben auch einen "Danke"-Button ;).
     
    Hami-1903 bedankt sich.
  6. Merza29, 06.04.2010 #6
    Merza29

    Merza29 Threadstarter Android-Hilfe.de Mitglied

    hoppla so geändert und bedankt:p
     
  7. matttih, 07.04.2010 #7
    matttih

    matttih Neuer Benutzer

    Gibt es eine Lösung, auch in der 2.1 wieder das alte verhalten herzustellen?
    Wenn ich mein Handy im Multimedia-Dock habe blinkt die LED leider auch nicht. Habe 2.1 .34 o2/root