1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst] MMS trotz Konfiguration nicht möglich (T-Mobile)

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von 131.peggy, 08.05.2011.

  1. 131.peggy, 08.05.2011 #1
    131.peggy

    131.peggy Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    08.05.2011
    Hallo,

    ich habe das Problem, dass ich trotz der MMS-Konfiguration von T-Mobile keine MMS verschicken bzw. erhalten kann.

    Bei Versand steht immer "Sendevorgang läuft", aber die MMS geht nicht raus.

    Wenn ich eine MMS erhalte steht da nur im Betreff: MMS, Nachrichtengröße und "Läuft ab":, wenn ich dann auf Herunterladen klicke öffnet sich ein Fenster mit Nachrichtendetails :-(

    Ich habe sämtliche Einstellungen aus zu MMS-Konfiguration aus dem Internet ausprobiert, leider ohne Erfolg.

    Meine aktuelle Einstellung (per Konfigurations-SMS von T-Mobile) ist wie folgt:
    Name: T-Mobile MMS
    APN: internet.t-mobile
    Proxy: nicht festgelegt
    Port: nicht festgelegt
    Benutzername: t-mobile
    Passwort: tm
    Server: nicht festgelegt
    MMSC: http://mms.t-mobile.de/servlets/mms
    MMS-Proxy: 172.028.023.131
    MMS-Port: 8008
    MCC: 262
    MNC: 01
    Authentifizierungstyp: PAP
    APN-Typ: mms

    Eine andere Konfiguration aus dem Internet habe ich auch probiert:
    Name: T-Mobile MMS
    APN: internet.t-mobile.de
    Proxy: 172.082.023.131
    Port: 8008
    Benutzername: tm
    Passwort: tm
    Server: 193.254.160.1
    MMSC: http://mms.t-mobile.de/servlets/mms
    MMS-Proxy: 172.028.023.131
    MMS-Port: 8008
    MCC: 262
    MNC: 01
    Authentifizierungstyp: PAP
    APN-Typ: internet+mms

    Wenn mir irgendjemand helfen kann, würde ich mich sehr freuen.
     
  2. Frank1208, 08.05.2011 #2
    Frank1208

    Frank1208 Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    2
    Registriert seit:
    09.09.2010
    Bei mir lautet der Name:
    T-Mobile Internet
    und
    APN-Typ: internet+mms

    ansonsten alles mit erster Version identisch und funktioniert
    Gruss Frank
     
  3. 131.peggy, 08.05.2011 #3
    131.peggy

    131.peggy Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    08.05.2011
    Geht leider nicht:-(
     
  4. once upon a time, 08.05.2011 #4
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Hallo,

    Datennetzmodus aktiviert?

    Gruß

    Klaus
     
  5. 131.peggy, 08.05.2011 #5
    131.peggy

    131.peggy Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    08.05.2011
    Wie meinst du das? Wo kann ich das checken? Ansonsten geht alles zB Internet, Sms usw
     
  6. once upon a time, 08.05.2011 #6
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Welche Symbole (außer Batteriesymbol) sind in Deiner Statusleiste noch zu erkennen?
     
  7. 131.peggy, 08.05.2011 #7
    131.peggy

    131.peggy Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    08.05.2011
    Nur wlan, da ich das Internet über Tmobile aus Kostengründen ausgeschalten habe?
     
  8. once upon a time, 08.05.2011 #8
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Jetzt drücke mal bei eingeschaltetem Galaxy und entsperrtem Display den Ein-/Ausschalter etwas länger, dann kommt ein Fenster mit Telefonoptionen, u. a. "Datennetzmodus", aktiviere diesen mal und versuche dann MMS zu verschicken bzw. zu empfangen.

    Gruß

    Klaus
     
    131.peggy bedankt sich.
  9. 131.peggy, 08.05.2011 #9
    131.peggy

    131.peggy Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    08.05.2011
    Danke, es funktioniert *freu* Ich kann es nur nicht glauben, das ich an dieser Kleinigkeit gescheitert bin ... naja ich muß wohl noch ein bißchen üben ;-)

    Das mit diesen ganzen unterschiedlichen Netzen (Gprs, Edge, Umts) habe ich eh noch nicht wirklich verstanden ... ist mein 1. Smartphone
     
  10. once upon a time, 08.05.2011 #10
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Na siehst Du, kleine Ursache, große Wirkung! :winki:

    Also, bei MMS immer den Datennetzmodus aktivieren.

    Gruß

    Klaus
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. mms versenden geht nicht t-mobile

    ,
  2. Samsung s5 mms gehen nicht raus tmobile

    ,
  3. mms telekom aktivieren