1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst] Symbole einfach verschwunden

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von josy1982, 22.07.2011.

  1. josy1982, 22.07.2011 #1
    josy1982

    josy1982 Threadstarter Android-Experte

    Beiträge:
    616
    Erhaltene Danke:
    12
    Registriert seit:
    29.12.2010
    Tablet:
    Motorola Yoga
    Hallo,

    mir ist gestern aufgefallen das die komplette symbolleiste also die untere vom Bildschirm verschwunden ist. Das heisst die Symbole für Menü, Nachrichten, kontakte etc. Ich dachte diese Symbole kann man gar nicht verändern dennoch sind sie plötzlich weg und ich weiss nicht wie ich die wieder herstellen kann. Auf jeden fall komme ich nicht mehr ins menü anrufen kann ich auch nicht weil halt der button fehlt. Jemand einen lösungsvorschlag?
     
  2. c_w, 22.07.2011 #2
    c_w

    c_w Android-Experte

    Beiträge:
    886
    Erhaltene Danke:
    150
    Registriert seit:
    16.12.2010
    Welche Firmware?
    Neustart, Factory Reset, Wipe schon probiert?
     
  3. JanF, 22.07.2011 #3
    JanF

    JanF Android-Experte

    Beiträge:
    594
    Erhaltene Danke:
    79
    Registriert seit:
    31.03.2011
    Ups, hatte erst nicht richtig gelesen.

    Firmware ist sicher ungebrandetet Orignal Firmware sonst hättest Du sicher was geschrieben.

    Außer einem Neustart bzw. sonst Wipe mit 3 Tasten Kombination kann ich zu raten - außer einen Garantiefall zu melden.

    Manche würden auch selber am System rumfuhrwerken (flashen), aber das muss jeder selbst wissen.
     
    Zuletzt bearbeitet: 22.07.2011
  4. josy1982, 22.07.2011 #4
    josy1982

    josy1982 Threadstarter Android-Experte

    Beiträge:
    616
    Erhaltene Danke:
    12
    Registriert seit:
    29.12.2010
    Tablet:
    Motorola Yoga
    Hallo,

    also einen neustart und factory reset habe ich schon probiert hat nichts geholfen ob ein wipe hilft weiss ich nicht müsste ich nochmals probieren. Steht das hier irgendwo wie man ein wipe macht?


    gruss
     
  5. SGD1986, 22.07.2011 #5
    SGD1986

    SGD1986 Android-Hilfe.de Mitglied

    Beiträge:
    93
    Erhaltene Danke:
    8
    Registriert seit:
    21.07.2011
  6. josy1982, 22.07.2011 #6
    josy1982

    josy1982 Threadstarter Android-Experte

    Beiträge:
    616
    Erhaltene Danke:
    12
    Registriert seit:
    29.12.2010
    Tablet:
    Motorola Yoga
    Hallo

    Also habe ein wipe gemacht jetzt ist alles wieder da und funktioniert.

    Gesendet mit der Android-Hilfe.de-App
     
  7. SGD1986, 22.07.2011 #7
    SGD1986

    SGD1986 Android-Hilfe.de Mitglied

    Beiträge:
    93
    Erhaltene Danke:
    8
    Registriert seit:
    21.07.2011
    na siehste passt doch!
     

Diese Seite empfehlen