1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. jebuchh, 18.09.2011 #1
    jebuchh

    jebuchh Threadstarter Neuer Benutzer

    Ich weiß nicht ob ich hier richtig bin , aber ich stelle die frage trotzdem. Also ich habe mir gestern das LG-P970 zugelegt und habe folgendes problem.Wenn ich mich zu Haus ins W Lan Netz einwähle,macht er keine seiten auf ich kann auch nicht auf die Marketseite zugreifen er sagt mit dann immer Netzwerkfehler. Kann mir da einer weiterhelfen?
     
  2. michi224, 18.09.2011 #2
    michi224

    michi224 Android-Hilfe.de Mitglied

    Hallo,

    hast du denn den richtigen WLAN Schlüssel im Black eingetragen?
     
  3. jebuchh, 18.09.2011 #3
    jebuchh

    jebuchh Threadstarter Neuer Benutzer

    Ja den hab ich eingegeben.
     
  4. mifiman, 18.09.2011 #4
    mifiman

    mifiman Erfahrener Benutzer

    Moin,

    vielleicht im Router ein MAC-Filter eingerichtet? Oder DHCP-Server aus, weil im Netzwerk nur feste IPs verwendet werden?
     
  5. jebuchh, 19.09.2011 #5
    jebuchh

    jebuchh Threadstarter Neuer Benutzer

    Hallo!
    Vielen dank für die antworten,aber ich komm nicht weiter mit meinen anderen Handys funktionierte das auch,muß den bei dem LG irgendwo noch ein Haken hin oder weg gemacht werden?
     
  6. jebuchh, 19.09.2011 #6
    jebuchh

    jebuchh Threadstarter Neuer Benutzer

    Hallo!
    Das Thema kann geschlossen werden, das problem ist gelöst ich habe meinen W-Lan Router neu gestartet dann ging es super.
     

Diese Seite empfehlen