1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst] WLAN-Problem mit Frojo

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von HENN0, 16.04.2011.

  1. HENN0, 16.04.2011 #1
    HENN0

    HENN0 Threadstarter Android-Lexikon

    Beiträge:
    1,294
    Erhaltene Danke:
    422
    Registriert seit:
    01.02.2011
    Phone:
    OnePlus One
    Tablet:
    Nexus 10
    Hi ich hab seid ein paar tagen das problem das mein wlan immer so nach 3-6 minuten abkackt bin verbunden kann nix laden hab schon gewiped und alle frojo roms durch nix hilft. Auch an meiner fritzbox auf b+g umzustellen hilft nich

    Gesendet mit der Android-Hilfe.de-App
     
  2. Dodge, 16.04.2011 #2
    Dodge

    Dodge Android-Guru

    Beiträge:
    2,129
    Erhaltene Danke:
    444
    Registriert seit:
    03.06.2010
    musst die tiwlan.ini ändern. Wie, verrät die SuFu.
     
  3. HENN0, 16.04.2011 #3
    HENN0

    HENN0 Threadstarter Android-Lexikon

    Beiträge:
    1,294
    Erhaltene Danke:
    422
    Registriert seit:
    01.02.2011
    Phone:
    OnePlus One
    Tablet:
    Nexus 10
    Sorry hab ich vergessen hab ich auch gemacht

    Gesendet mit der Android-Hilfe.de-App
     
  4. fighterchris, 17.04.2011 #4
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    gefühlte 200 Threads zum gleichen Thema ;)

    wieder offen
     
    Zuletzt bearbeitet: 17.04.2011

Diese Seite empfehlen