1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Gerätehalter

Dieses Thema im Forum "Zubehör für Samsung Galaxy 3" wurde erstellt von wodu, 31.10.2010.

  1. wodu, 31.10.2010 #1
    wodu

    wodu Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    1
    Registriert seit:
    09.10.2010
    Phone:
    Samsung Galaxy 3
    Hallo,

    wenn ich das Handy im Auto im Gerätehalter habe lässt es sich nur sehr schlecht bedienen (touchscreen). sobald ich es rausnehme ist wieder alles normal.

    Hat jemand das gleiche Problem bzw. eine Erklärung dafür?

    Grüße Lars
     
  2. 5800, 31.10.2010 #2
    5800

    5800 Erfahrener Benutzer

    Beiträge:
    194
    Erhaltene Danke:
    11
    Registriert seit:
    18.09.2010
    Lautstärkewippe liegt im Halter frei????
     
  3. wodu, 01.11.2010 #3
    wodu

    wodu Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    1
    Registriert seit:
    09.10.2010
    Phone:
    Samsung Galaxy 3
    Ja, alle Tasten sind frei.
     
    RussianSat bedankt sich.
  4. FadeFX, 01.11.2010 #4
    FadeFX

    FadeFX Android-Lexikon

    Beiträge:
    1,184
    Erhaltene Danke:
    249
    Registriert seit:
    20.11.2009
    Bitte beachtet das ihr im richtigen Subforum postet!
    Verschoben
     
    Zuletzt bearbeitet: 01.11.2010
  5. wodu, 01.11.2010 #5
    wodu

    wodu Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    1
    Registriert seit:
    09.10.2010
    Phone:
    Samsung Galaxy 3
    Da es ja eigentlich um die Bedienproblematik geht war ich der Meinung ursprünglich im richtigen Forum gepostet zu haben. Den Titel habe ich wohl nicht ganz passend gewählt.

    Grüße Lars
     
  6. Mike.Usual, 01.11.2010 #6
    Mike.Usual

    Mike.Usual Android-Hilfe.de Mitglied

    Beiträge:
    139
    Erhaltene Danke:
    7
    Registriert seit:
    24.09.2010
    vielleicht hilft ein bild davon?
     
  7. wodu, 01.11.2010 #7
    wodu

    wodu Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    1
    Registriert seit:
    09.10.2010
    Phone:
    Samsung Galaxy 3
  8. FadeFX, 01.11.2010 #8
    FadeFX

    FadeFX Android-Lexikon

    Beiträge:
    1,184
    Erhaltene Danke:
    249
    Registriert seit:
    20.11.2009
    kann es sein das die seitlichen Halter an das Display kommen? Kann mir schon vorstellen das das eventuell Probleme verursacht.
     
  9. okrad, 02.11.2010 #9
    okrad

    okrad Android-Hilfe.de Mitglied

    Beiträge:
    52
    Erhaltene Danke:
    9
    Registriert seit:
    18.09.2010
    Hallo zusammen,

    schaut euch mal das an. Das könnte die Ursache sein.


    Ne Frage an Lars. Bist du mit der Halterung zufrieden? Sitzt das G3 fest und sind die Teile die das G3 berühren geschützt, sodass es keine Kratzer gibt?
     
  10. wodu, 03.11.2010 #10
    wodu

    wodu Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    1
    Registriert seit:
    09.10.2010
    Phone:
    Samsung Galaxy 3
    Hab mir das mal durchgelesen. Stimmt in etwa mit meinen Erfahrungen überein. Ist schon nervig, wenn das Handy im Halter sitzt und dann nur noch sehr schlecht auf Eingaben reagiert.

    Der Halter selbst ist aber gut. Das Handy sitzt fest drin. Viel benutzt hab ich ihn bislang aber nicht.

    Grüße Lars
     
  11. Mic-X, 05.12.2010 #11
    Mic-X

    Mic-X Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2010
    Ich habe auch das Yayago Starter Set und mein G3 rutscht ständig aus der Halterung. Gibts da ein Trick?

    MfG
     
  12. bahumat, 05.12.2010 #12
    bahumat

    bahumat Fortgeschrittenes Mitglied

    Beiträge:
    366
    Erhaltene Danke:
    45
    Registriert seit:
    20.10.2010
    Phone:
    Honor 7
    Tablet:
    Nexus 10
    Wearable:
    LG G Watch
    nein, ich denke, dass du vielleicht den falschen halter geliefert bekommen hast... bei mir sitzt es stramm genug - da rutscht nix raus...
     
  13. Mic-X, 05.12.2010 #13
    Mic-X

    Mic-X Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2010
    Ok. Dann werd ich es wohl zurückschicken. Thx.
     
  14. s3th.g3ck9, 07.12.2010 #14
    s3th.g3ck9

    s3th.g3ck9 Android-Experte

    Beiträge:
    886
    Erhaltene Danke:
    118
    Registriert seit:
    12.10.2010
    Hab mir auch grad das Starter Set bestellt. Hoffentlich kommt nicht das fürs SGS :w00t00:
     
  15. chivasde, 09.12.2010 #15
    chivasde

    chivasde Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    3
    Registriert seit:
    29.08.2010
    also ich hab das kit auch im auto, UND habe keine probleme.
    allerdings habe ich die neigung etwas auf hochkant eingerichtet.
    vieleicht gibt es bei dir ein problem mit dem lagesensor.

    gruss chivas
     
  16. NaviCacher, 17.03.2011 #16
    NaviCacher

    NaviCacher Fortgeschrittenes Mitglied

    Beiträge:
    442
    Erhaltene Danke:
    57
    Registriert seit:
    03.02.2011
    Dieser thread ist zwar nicht mehr ganz frisch, aber ich habe auch bemerkt, daß der Touchscreen zeitweise nicht reagiert, wenn das G3 in der KFZ-Halterung steckt und kein Ladekabel angeschlossen ist. Legt man beim "Touchen" zwei oder drei Finger an's Gehäuse, geht's wieder.

    Bei meinem G3 hilft es, das Gerät mit dem Ladekabel am Zigarettenanzünder anzuschließen, dann tritt der Effekt nicht mehr auf. Kann das jemand verifizieren?

    NaviCacher
     

Diese Seite empfehlen