1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. Apper, 24.12.2011 #1
    Apper

    Apper Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    27.04.2011
    Diese Nachricht bekomme ich seit dem Softwareupdate von HTC Sync auf 3.0.5606 nach der Syncronisation mit Outlook. Darüber hinaus habe ich auf dem Desire S ebenfalls die neueste Software Sense 3.0 und Android 2.3.5 (nach Blackout bei update und anschließender Reparatur..., wie sohl bei vielen).

    Kann mir jemand sagen, was das bedeutet, bzw. wie man sich behelfen kann?

    Schöne Weihnachten!
     

Diese Seite empfehlen