1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Gingerbread nimmt jedes Telefonat auf?

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy S" wurde erstellt von ersguterjoken, 22.04.2011.

  1. ersguterjoken, 22.04.2011 #1
    ersguterjoken

    ersguterjoken Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    2
    Registriert seit:
    12.09.2010
    moin

    ich hatte hier schon einmal irgendwo was drüber gelesen doch ich finde es leider nicht wieder deshalb dieser neuer thread.

    folgendes problem:

    ich habe die gingerbread von darky drauf.

    nun habe ich seit neustem das problem das er jedes telefonat was ich führe automatisch mitaufnimmt!?

    wie habt ihr das problem gelöst.

    dazu kommt noch wenn ich in die kontakte hineingehe und dann wieder raus - bleibt der prozess am laufen muss dann jedesmal den prozess per hand beenden.

    hoffe ihr könnt mir helfen
     
  2. sebiauskoeln, 22.04.2011 #2
    sebiauskoeln

    sebiauskoeln Android-Lexikon

    Beiträge:
    1,055
    Erhaltene Danke:
    106
    Registriert seit:
    22.01.2010
    hmmmm also das problem kenne ich nicht:)
     
  3. Duffy003, 22.04.2011 #3
    Duffy003

    Duffy003 Android-Lexikon

    Beiträge:
    1,150
    Erhaltene Danke:
    92
    Registriert seit:
    26.08.2010
    Cool,

    möchte ich auch haben...

    Mit welchem Programm werden die Telefonate aufgenommen?

    ...
     
  4. frank_m, 22.04.2011 #4
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Automodus aktiv?
     
  5. susdiehl, 22.04.2011 #5
    susdiehl

    susdiehl Android-Experte

    Beiträge:
    849
    Erhaltene Danke:
    102
    Registriert seit:
    10.02.2011
    @Duffy Mit dem "normalen" Dialer - Phone apk record..... Google mal danach - Ist nichts neues ^^

    @ TO - Wieso beendest du den Task denn jedesmal?
    Lass ihn doch einfach laufen oder brauchst du die 2 MB Ram so dringend?
    Schonmal den Cache davon geleert?
     
  6. ersguterjoken, 23.04.2011 #6
    ersguterjoken

    ersguterjoken Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    2
    Registriert seit:
    12.09.2010

    wo finde ich denn diese option!? kannst du mir da weiterhelfen?
     
  7. frank_m, 23.04.2011 #7
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Einstellungen -> Sprachein- und -ausgabe -> Text-zu-Sprache-Einstellungen -> Fahrzeugmodus
    Beschreibung:
     
  8. fliegenpups, 23.04.2011 #8
    fliegenpups

    fliegenpups Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    0
    Registriert seit:
    19.07.2010
    Ich hab dacht die angepasste Phone.apk gibts für Gingerbread noch net ???
     
  9. steje42, 24.04.2011 #9
    steje42

    steje42 Erfahrener Benutzer

    Beiträge:
    153
    Erhaltene Danke:
    7
    Registriert seit:
    28.12.2010
    Dachte ich auch, du hast doch mit Sicherheit die GB Darky 9.X drauf.
    Und das ist kein richtiges GB. Oder hast du die Darky 10.RX ???
     
  10. ersguterjoken, 24.04.2011 #10
    ersguterjoken

    ersguterjoken Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    2
    Registriert seit:
    12.09.2010
    @frank_m

    ne diese option ist deaktiviert - habe die darky v9.3 js5 drauf.
    das er jedes tel. aufnimmt ist auch erst vor ein paar tagen aktiv.
    das hatte er sonst nie gemacht und ich bin mir sicher das ich in den einstellungen nichts geändert habe.


    @susdiehl

    wenn es nur 2mb wären - ist aber leider nicht so... sind so rund 15-16mb. ist auch nicht die welt aber schon störend.
     

Diese Seite empfehlen