1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. nDroid, 06.01.2010 #1
    nDroid

    nDroid Threadstarter Android-Hilfe.de Mitglied

    Moin, bei der globalen suche ("hardware"-taste / kleine Lupe) werden manche Kontakte nicht gefunden, obwohl sie vorhanden sind. Hat da jemand einen Tipp, wie man das beheben kann ? Ich kann Personen weder über vor- als auch Nachnamen nicht finden.

    ... und ja, der Namen sind richtig eingeben ;)
     
  2. NikolauZi, 07.01.2010 #2
    NikolauZi

    NikolauZi Fortgeschrittenes Mitglied

    Habe das problem auch... keine ahnung, wieso...
     
  3. Gregor901, 07.01.2010 #3
    Gregor901

    Gregor901 Android-Guru

    Komisch, bei mir geht das problemlos.
     
  4. NikolauZi, 07.01.2010 #4
    NikolauZi

    NikolauZi Fortgeschrittenes Mitglied

    Problem tritt auch beim senden von sms auf,wenn man nach einem kontakt sucht...
     
  5. nDroid, 07.01.2010 #5
    nDroid

    nDroid Threadstarter Android-Hilfe.de Mitglied

    stimmt, das kann ich ach bestätigen. leider :(
     
  6. semper09, 07.01.2010 #6
    semper09

    semper09 Fortgeschrittenes Mitglied

    Also bei SMS hat das so weit ich gelesen habe damit zu tun, dass dafür die Telefonnummer auf "Mobil" stehen muss. Ist es "Privat" oder etwas anderes, werden diese Einträge übergangen.
     
    NikolauZi bedankt sich.
  7. NikolauZi, 13.01.2010 #7
    NikolauZi

    NikolauZi Fortgeschrittenes Mitglied

    damit ist mein problem gelöst :o