1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Gmail - komme mit Einstellungen nicht klar [Gelöst]

Dieses Thema im Forum "Android Allgemein" wurde erstellt von Comguard, 19.02.2010.

  1. Comguard, 19.02.2010 #1
    Comguard

    Comguard Threadstarter Android-Experte

    Beiträge:
    816
    Erhaltene Danke:
    40
    Registriert seit:
    14.02.2010
    Hi,

    irgendwie haut das bei mir mit Googlemail noch nicht so hin wie es sollte.

    Die Nachrichten verbleiben auf dem Server, werden aber nicht abgeholt/zum Liquid geschickt.

    Wenn ich von Hand auf aktualisieren klicke lädt er die Mails.

    Meine Frage ist wo ich jetzt entsprechende Einstellungen machen soll?

    Kann ich bei googlemail etwas einstellen dass die Emails ans Liquid geschickt werden?

    Oder muss ich beim Liquid was einstellen dass die Emails selbstständig geholt werden?

    Ich finde die entsprechenden Optionen nicht :confused:
     
  2. matula, 19.02.2010 #2
    matula

    matula Android-Experte

    Beiträge:
    895
    Erhaltene Danke:
    127
    Registriert seit:
    31.07.2009
    Phone:
    LG G2
    Tablet:
    Samsung Galaxy Note 8.0
    Drück mal auf dem Homescreen Menü - Einstellungen und dann schau mal unter Datensynchronisierung, ob Google Mail angehakt ist
     
  3. Comguard, 19.02.2010 #3
    Comguard

    Comguard Threadstarter Android-Experte

    Beiträge:
    816
    Erhaltene Danke:
    40
    Registriert seit:
    14.02.2010
    Also, ich habe:

    Hintergrunddaten: Haken
    Autom. synchronisieren: kein Haken

    Google Mail: gibts nichts zum Anhaken
    Google Kalender: gibts nichts zum Anhaken
    Kontakte: gibts nichts zum Anhaken.
     
  4. matula, 19.02.2010 #4
    matula

    matula Android-Experte

    Beiträge:
    895
    Erhaltene Danke:
    127
    Registriert seit:
    31.07.2009
    Phone:
    LG G2
    Tablet:
    Samsung Galaxy Note 8.0
    Dann mach mal nen Haken bei automat. Sync rein, dann ändern sich die Optionen unten
     
  5. Comguard, 19.02.2010 #5
    Comguard

    Comguard Threadstarter Android-Experte

    Beiträge:
    816
    Erhaltene Danke:
    40
    Registriert seit:
    14.02.2010
    Ah...besten Dank. Daran lag es dann wohl.

    Und wie genau läuft das jetzt ab? Benachrichtigt Googlemail mein Handy, oder frägt mein Handy regelmäßig bei Googlemail nach?

    Kann jetzt nur das Häckchen setzen, habe aber keine Option gefunden wo man den Intervall einstellen kann in dem abgefragt wird?
     
  6. matula, 19.02.2010 #6
    matula

    matula Android-Experte

    Beiträge:
    895
    Erhaltene Danke:
    127
    Registriert seit:
    31.07.2009
    Phone:
    LG G2
    Tablet:
    Samsung Galaxy Note 8.0
    Das ist ja das Schöne - ähnlich der Blackberry Funktion.
    Pushmail !!
     
    Comguard bedankt sich.
  7. Pyrazol, 19.02.2010 #7
    Pyrazol

    Pyrazol Android-Guru

    Beiträge:
    3,250
    Erhaltene Danke:
    366
    Registriert seit:
    20.02.2009
    Phone:
    Nexus 6
    Tablet:
    Nexus 7 (2013)
    Wearable:
    Moto 360 / Sony Smartwatch 3
    Thread ins richtige Unterforum verschoben.
     

Diese Seite empfehlen