1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Knorpel, 27.09.2010 #1
    Knorpel

    Knorpel Threadstarter Fortgeschrittenes Mitglied

    Habe die JPC drauf mit Root und Lagfix.
    Wenn ich mein GMail Konto öffne, bricht die Anwendung ab, sobald EMails abgerufen werden. Die Mails werden von web.de auf GMail weitergeleitet, und dann auf das Handy geschickt. Bekomme ich direkt Mails nach GMail geschickt, passiert das nicht. Jemand eine Idee woran das liegen kann?
     
  2. Handymeister, 27.09.2010 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    klingt erstmal ziemlich unlogisch. GMail sollte es doch wohl egal sein, woher die Mail ursprünglich kommt.

    Du könntest mal versuchen die Daten und den Cache der Anwendung zu löschen.

    Viele Grüße
    Handymeister
     
  3. tank776, 28.09.2010 #3
    tank776

    tank776 freier Samsungsupporter

    hi Knorpel

    ein reboot könnte da auch schon helfen.

    gruß tank776
     
  4. Knorpel, 28.09.2010 #4
    Knorpel

    Knorpel Threadstarter Fortgeschrittenes Mitglied

    Daten und Cache löschen bringt nichts. Reboot habe ich natürlich auch gemacht. Ich habe fast den Verdacht, das es an den Grafiken in den Mails liegt. Habe mal mehrere Mails als reine Text Mail von Web.de weiterleiten lassen, da stürzt GMail komischerweise nicht ab. Mails mit Bildern bringen GMail zum abstürzen. Mit Bilder meine ich keine Fotos von mehreren MB. Ich bekomme von div. Händlern Tagesangebote wo halt Bilder drin sind.

    Gruß.....Knorpel
     
  5. tank776, 28.09.2010 #5
    tank776

    tank776 freier Samsungsupporter

    hi Knorpel

    dann schau mal in den einstellungen bei gmail, ob du dort irgendwas einstellen kannst, das die bilder nur auf verlangen gedownloadet werden.

    obwohl ich bei meinem gmail-konto keine probleme habe und ich lass mir von 3 anderen mail-konten die mail von gmail abholen.

    gruß tank776
     
  6. Knorpel, 28.09.2010 #6
    Knorpel

    Knorpel Threadstarter Fortgeschrittenes Mitglied

    tja leute, was soll ich sagen!!!! Heute geht´s wieder:biggrin:
    komisch das ganze!!! Jedenfalls vielen Dank für Eure Anteilnahme.

    Gruß.....Knorpel
     
  7. Knorpel, 03.10.2010 #7
    Knorpel

    Knorpel Threadstarter Fortgeschrittenes Mitglied

    heute wieder das selbe Problem. :mad:
    Scheint wohl an Google zu liegen
     

Diese Seite empfehlen