1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. banachz, 16.08.2011 #1
    banachz

    banachz Threadstarter Fortgeschrittenes Mitglied

    Hallo,

    ich benutze jetzt Go Contacs EX. Wenn ich dort meine Google Kontakte auswähle, zeigt der mir auch meine Google Kontakte "Weitere Kontakte" an. Dort sind halt alle Kontakte drinne, die ich per Mail anschreibe oder so. Die möchte ich aber nicht dort drinne haben. Wie kann ich das unterbinden?

    Mit freundlichen Grüßen
    banachz
     
  2. DPT, 16.08.2011 #2
    DPT

    DPT Android-Guru

    in den Einstellungen die Option wählen, "Kontakte nur mit Telefonnr. anzeigen"...
     
  3. banachz, 16.08.2011 #3
    banachz

    banachz Threadstarter Fortgeschrittenes Mitglied

    Danke

    Und wenn ich Kontakte habe ohne Nummer?
     
  4. DPT, 16.08.2011 #4
    DPT

    DPT Android-Guru

    Dann hast du entweder ein Problem oder du legst bei ihnen einfach eine Telefonnr. an, z.B. nur +49 würde ja schon reichen...
     
    banachz bedankt sich.
  5. banachz, 17.08.2011 #5
    banachz

    banachz Threadstarter Fortgeschrittenes Mitglied

    Ist jetzt nicht die Lösung nach der ich gesucht habe aber danke.Werde ich dann erstmal so machen

    Sent from my HTC Vision using Tapatalk
     
  6. Darkman, 18.08.2011 #6
    Darkman

    Darkman Moderator Team-Mitglied

    Hi,

    Ich weiß jetzt nicht wieviele Kontakte du hast.. ich hatte ähnliche Probleme mit dem Widget und bin hingegangen die Kontakte die dort angezeigt werden sollen als Favorit gesetzt und GO Contacts Ex gesagt das er nur die Favoritten anzeigen soll....