1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Google +1 geht nicht

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von tenplayer, 13.09.2011.

  1. tenplayer, 13.09.2011 #1
    tenplayer

    tenplayer Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    51
    Erhaltene Danke:
    12
    Registriert seit:
    21.07.2011
    Hallo,

    wenn ich versuche über den normalen Browser auf das +1 Symbol von Google klicke kann ich nicht auswählen wie ich das Teilen möchte und somit erscheint es auch nicht in meinem Stream.
    Mache ich was falsch oder geht das noch nicht?

    Danke für Infos

    Gruß

    tenplayer
     
  2. jakob42, 13.09.2011 #2
    jakob42

    jakob42 Fortgeschrittenes Mitglied

    Beiträge:
    360
    Erhaltene Danke:
    68
    Registriert seit:
    11.01.2011
    Phone:
    LG G2
    Tablet:
    Acer Iconia A500
    Was meinst Du damit? Meinst Du den Button auf Webseiten? +1 ist was anderes als "reshare". Oder in der G+-App?
     
  3. tenplayer, 13.09.2011 #3
    tenplayer

    tenplayer Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    51
    Erhaltene Danke:
    12
    Registriert seit:
    21.07.2011
    Hallo,

    ich meine den Button auf den Websites wie die Buttons von Facbook's "gefällt mir" oder für Twitter
     
  4. jakob42, 13.09.2011 #4
    jakob42

    jakob42 Fortgeschrittenes Mitglied

    Beiträge:
    360
    Erhaltene Danke:
    68
    Registriert seit:
    11.01.2011
    Phone:
    LG G2
    Tablet:
    Acer Iconia A500
    Das ist meines Wissens nach eine Einstellungsfrage des Webmasters. Per default ist nur +1 eingestellt, das Einfügen in Deinen Stream ist eine extra Option. Oder hast Du eine Seite bei der es auf Deinem PC geht, aber auf Deinem A500 nicht?
     
  5. tenplayer, 13.09.2011 #5
    tenplayer

    tenplayer Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    51
    Erhaltene Danke:
    12
    Registriert seit:
    21.07.2011
  6. jakob42, 13.09.2011 #6
    jakob42

    jakob42 Fortgeschrittenes Mitglied

    Beiträge:
    360
    Erhaltene Danke:
    68
    Registriert seit:
    11.01.2011
    Phone:
    LG G2
    Tablet:
    Acer Iconia A500
    Mm, hab ich auch so... Wahrscheinlich hat Google die Funktion für mobile Browser noch aus, alles mit G+ kommt ja in vielen kleinen Schritten und nicht als großes Ganzes.

    Sent from my A500 using Tapatalk
     
  7. tenplayer, 13.09.2011 #7
    tenplayer

    tenplayer Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    51
    Erhaltene Danke:
    12
    Registriert seit:
    21.07.2011
    Ja scheint wohl so, aber es beruhigt schon mal zu wissen, das es nicht nur bei mir ist und anscheinend dann ein allgemeiner Fehler bzw. noch nicht vorhandene Funktion ist.
    Danke dir
     

Diese Seite empfehlen