1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

google account nicht möglich

Dieses Thema im Forum "Root / Hacking / Modding für T-Mobile G1" wurde erstellt von zzzuuuhhh22, 25.02.2010.

  1. zzzuuuhhh22, 25.02.2010 #1
    zzzuuuhhh22

    zzzuuuhhh22 Threadstarter Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    2
    Registriert seit:
    10.02.2010
    Phone:
    HTC Desire
    ich habe ein google g1, gerootet.. cyanogen mod rom drauf.

    Ich habe es jetzt einige tag ohne google account betrieben da unser wlan nicht an war.
    Jetzt wollte ich mir einen einrichten bzw anmelden aber das handy zeigt folgende meldung an:
    Es kann keine stabile Datenverbindung zum sever hergestellt werden



    Dies könnte ein voruebergehendes problem sein oder ihre simkarte ist fuer diese datendienste nicht ausgestattet.
    Sollte das Problem weiterhin bestehen, wenden sie sich an den Kundendienst.


    So dann hab ich das ganze nochmal gemacht .... kam das gleiche..
    ich könnte mir auch keinen neuen machen kommt die gleiche meldung


    Ich habe eine Simkarte von alditalk.


    was kann ich tun ?
     
  2. j_d_, 25.02.2010 #2
    j_d_

    j_d_ Android-Experte

    Beiträge:
    590
    Erhaltene Danke:
    100
    Registriert seit:
    17.06.2009
    Phone:
    OnePlus One
    ich hatte die meldung, auch schonmal beim einrichten, allerdings war das immer übers handynetz.
    im prinzip dürfte es nicht an dem googleaccount liegen, sondern daran, dass keine konstante datenverbindung aufgebaut werden kann.

    kommst du mit dem handy ansonsten problemlos online?
     
    zzzuuuhhh22 bedankt sich.
  3. zzzuuuhhh22, 25.02.2010 #3
    zzzuuuhhh22

    zzzuuuhhh22 Threadstarter Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    2
    Registriert seit:
    10.02.2010
    Phone:
    HTC Desire
    ja ueber wlan schon ...
    anders leider nicht .
    Was kann ich denn jetzt tun... weil ich kann nicht in der markt und auch sonst kaum was machen.
     
  4. winne, 25.02.2010 #4
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Haste nen Datentarif ?
    Haste den passenden APN (Zugangspunkt) eingerichtet ?
     
    zzzuuuhhh22 bedankt sich.
  5. zzzuuuhhh22, 25.02.2010 #5
    zzzuuuhhh22

    zzzuuuhhh22 Threadstarter Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    2
    Registriert seit:
    10.02.2010
    Phone:
    HTC Desire
    nein bei den apns wusste ich nicht was ich eintragen soll also hab ichs mal gelassen ist das denn notwendig ?
     
  6. winne, 25.02.2010 #6
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    zzzuuuhhh22 bedankt sich.
  7. zzzuuuhhh22, 25.02.2010 #7
    zzzuuuhhh22

    zzzuuuhhh22 Threadstarter Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    2
    Registriert seit:
    10.02.2010
    Phone:
    HTC Desire
    hab grade nachgeguckt .. also in der suche apn eingegeben...
    kam aber nichts ... leider ...
    naja ich poste mal ein neuen thread da rein


    Aber jetzt schon mal danke
     
  8. winne, 25.02.2010 #8
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Kommst du ins internet ?
     
    Zuletzt bearbeitet: 25.02.2010
  9. zzzuuuhhh22, 25.02.2010 #9
    zzzuuuhhh22

    zzzuuuhhh22 Threadstarter Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    2
    Registriert seit:
    10.02.2010
    Phone:
    HTC Desire
    ja hab apns drinn und auch ueber wlan geht ...
    aber google acc keine chance ....

    am empfang kann das nicht liegen oder ???
    Altbauwohnung !
     
  10. winne, 25.02.2010 #10
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    1. Hast du einen Googleaccount und kannst dich nicht anmelden, oder willst du einen erstellen ?

    2. Wenn du einen erstellen willst, machs einfach am PC.

    3. Hast du wap als APN oder internet ?
     
  11. zzzuuuhhh22, 25.02.2010 #11
    zzzuuuhhh22

    zzzuuuhhh22 Threadstarter Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    2
    Registriert seit:
    10.02.2010
    Phone:
    HTC Desire
    1. Ich hab einen ...
    2. hab ich schon :D
    3. APN:
    name: Eplus Internet
    APN: eplus.internet.de
    Nutzername: Eplus
    Passwort: Eplus/ hab aber auch schon mit gprs ausprobiert.
    MCC:262
    MNC :03
    APN-TYP: Default



    keine ahnung ..
    Also internet geht auf jeden fall auch wenn ich wlan aus habe ... aber auch wenn ich wlan anhabe und mich ins wlan netz reinmach (?) geht das nich ...

    :confused::confused::confused:
     
  12. winne, 25.02.2010 #12
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Name : eplus.de
    APN : internet.eplus.de
    Nutzer : eplus
    Passw.: eplus

    Rest ist egal, bzw. bleibt auf der Einstellung die drin ist . :D
     
    Zuletzt bearbeitet: 25.02.2010
  13. zzzuuuhhh22, 25.02.2010 #13
    zzzuuuhhh22

    zzzuuuhhh22 Threadstarter Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    2
    Registriert seit:
    10.02.2010
    Phone:
    HTC Desire
    Internet geht .... goggle acc nicht ......

    kann das daran liegen das ich ausgewählt habe :
    Nur 2G netwerke benutzen (energiesparend)
     
  14. winne, 25.02.2010 #14
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Na dann nimm doch zum testen einfach mal den Haken raus. ;)
    Manchmal ist einfach die Verbindung instabil, ist halt eplus. Hab ich manchmal auch, hab auch eplus. ;)
     
  15. ChriDDel, 26.02.2010 #15
    ChriDDel

    ChriDDel Android-Lexikon

    Beiträge:
    1,368
    Erhaltene Danke:
    177
    Registriert seit:
    08.10.2009
    Aber dann sollte es per WLAN funktionieren.

    Google hat manchmal ein Problem mit mehreren Emailadressen.
    Ich habe eine @gmx.de und eine @google.de die beide zu meinem Account gehören.

    Oder ist ein Danger SPL drauf und im Passwort ein z oder y?

    Evtl. mal ein Wipe.
     
  16. zzzuuuhhh22, 26.02.2010 #16
    zzzuuuhhh22

    zzzuuuhhh22 Threadstarter Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    2
    Registriert seit:
    10.02.2010
    Phone:
    HTC Desire
    es ist weder noch drinn.... con der danger spl oder so ka....

    Was wuerde ein wipe bringen und wie gefährlich ist das für mein handy (was kann da alles scheif gehen???
     
  17. winne, 26.02.2010 #17
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Wär nen Versuch wert. ;)
    Wenn du deine Daten sicherst, ist das nicht gefährlich. :cool:
    Mußt halt alles wieder neu einrichten, aber das ist ja schnell gemacht.
     
  18. zzzuuuhhh22, 26.02.2010 #18
    zzzuuuhhh22

    zzzuuuhhh22 Threadstarter Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    2
    Registriert seit:
    10.02.2010
    Phone:
    HTC Desire
    wie kann ich die denn sichern ?... weil ich kann ja keine backups und so machen weil
    a) ich keine ahnung von sowas habe ..
    und b) brauch ich glaube ich die app davon ....




    mal ne andere frage ... kann ich mir apps auch ueber den browser ueber wlan runterladen ... dann kann ich ja auf den markt verzichten oder ?



    achja .... danke jetzt schonmal fuer die schnelle hilfe..!!... find ich echt klasse das leute sich dafuer einsetzten :D:D
     
  19. simon79, 26.02.2010 #19
    simon79

    simon79 Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    4
    Registriert seit:
    23.02.2010
    Hallo zusammen,

    habe das gleiche Problem.
    Kann mein google account auch nicht einrichten.

    Habe mein Spica heute bekommen. Internet geht aber über den Browser.
    Gibt es da evtl. zur Zeit allgemeine Probleme mit den Google-Servern?

    Habe gerade festgestellt, dass ich mich bei Facebook auch nicht anmelden kann...Fehlermeldung:" An error had occurred during the sign in. Please try again later. [Not trusted server certificate]"

    An welchen Einstellungen könnte das denn liegen?

    Grüße,
    Simon
     
    Zuletzt bearbeitet: 26.02.2010
  20. simon79, 26.02.2010 #20
    simon79

    simon79 Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    4
    Registriert seit:
    23.02.2010
    So, jetzt habe ich das Problem gefunden.
    Einfach das Datum am Handy richtig einstellen, dann klappt alles. So war es bei mir zumindest.

    @zzzuuuhhh22: Vielleicht liegts bei dir auch an dem?!

    Jetzt klappt die google-sync, genauso wie Facebook :D

    Naja, hätte ich evtl vorher mal alles einstellen können :o

    Grüße,
    Simon
     

Diese Seite empfehlen