1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. ezkimo, 20.09.2011 #1
    ezkimo

    ezkimo Threadstarter Neuer Benutzer

    Hi Leute!
    Ich habe Cyanogenmod (cyanogen_thunderg-ota-eng.mik-6.5.5) und den franco.Kernel.v19.4-cfs auf meinem P500 erfolgreich installiert.
    Eine 2. Partition habe ich auch erstellt, bzw. war schon vom Vorgänger-Handy auf der SD.

    Alles läuft soweit super!
    Wenn ich jetzt aber die Google Apps installieren möchte, steht da zwar eine erfolgreiche Meldung im Recovery, aber:
    - Die Apps werden nicht im Drawer angezeigt, aber bei "Anwendungen verwalten"
    - Ich kann mich mit meinem Google-Konto nicht anmelden, der tut so als wenn er keine Verbindung zum Server herstellen kann. (Im Browser surfen geht aber)

    Folgende gapp-Pakete habe ich getestet:
    - gapps-gb-20110325-signed
    - gapps-gb-20110613-signed
    - gapps-gb-20110429-signed

    In der Forensuche habe ich leider nichts passendes gefunden.
    Kommt mein Rom Manager nicht mit den Paketen klar oder was kann das sein?!

    LG
     
    Zuletzt bearbeitet: 20.09.2011
  2. ezkimo, 21.09.2011 #2
    ezkimo

    ezkimo Threadstarter Neuer Benutzer

    Problem behoben!
    Ich habe die Verbindung von WAP auf Internet gestellt, das hat Cyanogen nicht automatisch gemacht.
    Kurze Zeit später waren die Google-Apps plötzlich im Drawer und das Anmelden ging wunderbar ;)

    Was ich noch beim Googeln gefunden habe, für Leute die das Problem auch haben:
    Die Zeit manuell einstellen!

    GreetZ!
     
  3. Lumumba, 21.09.2011 #3
    Lumumba

    Lumumba Android-Experte

    ClockSync ist eine tolle App! :)

    Sent from my LG-P500 using Tapatalk
     

Diese Seite empfehlen