1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Google Kalender synchronisieren geht nicht

Dieses Thema im Forum "Android Allgemein" wurde erstellt von FaxeF3, 19.03.2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FaxeF3, 19.03.2012 #1
    FaxeF3

    FaxeF3 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    0
    Registriert seit:
    19.08.2011
    Hallo zusammen,

    ich benötige mal kurz Eure Hilfe.
    Wenn ich in meinem S2 einen Kalendereintrag mache und anschließend auf syncronisieren gehe, wird dieser Eintrag nicht online im Google-Kalender angezeigt.
    Wenn ich aber zuerst im Google-Kalender einen Eintrag mache und syncronisiere, erscheint der Termin auf dem Handy.
    Welchen Fehler mache ich hier, bzw. welche Einstellung außer "syncronisiere mit goolemail" habe ich sonst noch.

    Vielen Dank

    Faxe
     
  2. schultwin, 19.03.2012 #2
    schultwin

    schultwin Erfahrener Benutzer

    Beiträge:
    219
    Erhaltene Danke:
    14
    Registriert seit:
    09.09.2011
    Geh mal in die Kalenderansicht, / Einstellen / Kalender auswählen. Ist da auch der Google Kalender ausgewählt?

    Gesendet von meinem GT-I9100
     
  3. FaxeF3, 19.03.2012 #3
    FaxeF3

    FaxeF3 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    0
    Registriert seit:
    19.08.2011
  4. gomorra, 19.03.2012 #4
    gomorra

    gomorra Erfahrener Benutzer

    Beiträge:
    168
    Erhaltene Danke:
    40
    Registriert seit:
    19.12.2011
    Ich hab auch gerade auf Syncronisierung gedrück.....nun versuch mein Handy sich schon seit 20min. zu syncronisieren....verursacht Traffic und nix passiert:glare: Wie kann ich das denn unterbrechen??
     
  5. schultwin, 19.03.2012 #5
    schultwin

    schultwin Erfahrener Benutzer

    Beiträge:
    219
    Erhaltene Danke:
    14
    Registriert seit:
    09.09.2011
    Darauf getippt und dann auch Kalender Sync explizit initiiert?

    Gesendet von meinem GT-I9100
     
  6. FaxeF3, 19.03.2012 #6
    FaxeF3

    FaxeF3 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    0
    Registriert seit:
    19.08.2011
    Danke für Eure Antworten.
    Problem gelöst......
    Ich habe unter Kalender einfach den Haken bei "Eigener Kalender" rausgenommen. So musste ich zwar ein paar Termine neu eintragen, aber das hin und her syncen geht nun.

    Danke

    P.s Eine Frage habe ich dann doch noch noch........
    Beim syncen werden ja auch die Kontakte mit syncronisiert. Wo finde ich die im Googlemail???
    Ich habe da keinen Eintrag gefunden.
    Vll bin ich auch zu doof!!!
     
  7. HipHopRulez, 19.03.2012 #7
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Du meinst im Web? Wenn du angemeldet bist, klicke oben links auf E-Mail und wähle Kontakte aus...
     

    Anhänge:

  8. FaxeF3, 19.03.2012 #8
    FaxeF3

    FaxeF3 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    0
    Registriert seit:
    19.08.2011
    Ja danke gefunden.
    Das meinte ich aber dann doch nicht. Ich dachte es werden sämtliche Telefonkontakte gesichert bzw. syncronisiert. Denn ich habe so etwas irgendwo mal bei google gesehen. meine ich zumindest. Kann mich aber auch irren
     
  9. HipHopRulez, 19.03.2012 #9
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Ich glaube, dazu musst du in die Kontakte App gehen und "Mit Google Verknüpfen" aus dem Menü anwählen damit die synchronisiert werden.
     
  10. FaxeF3, 20.03.2012 #10
    FaxeF3

    FaxeF3 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    0
    Registriert seit:
    19.08.2011
    Das war die Lösung. Nun sind auch die Telefonnummern der Kontakte syncronisiert und gesichert.

    Danke :thumbup:
     
  11. MiCHNiX, 15.02.2013 #11
    MiCHNiX

    MiCHNiX Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.02.2013
    Hallo, ich habe genau das gleiche Problem mit dem Kalender. Sync funktionert von google zu meinem xperia p aber nicht umgekehrt. Ich kann aber mit google erstellte Termine mit dem phone ändern. Anfangs hat alles funktionert, und auf einmal nicht mehr.
    Ein Häkchen Eigener Kalender habe ich nicht finden können.

    gruß
     
  12. Frederic_2008, 15.02.2013 #12
    Frederic_2008

    Frederic_2008 Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    1
    Registriert seit:
    20.01.2013
    Für all jene die den Thread via Google finden und mit der hier beschrieben Lösung nicht weiter kommen:
    Manchmal kommt es auch zu diesem Problem wenn die SD Karte voll ist
     
  13. MiCHNiX, 15.02.2013 #13
    MiCHNiX

    MiCHNiX Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.02.2013
    Ich habe ein Xperia P mit ICS. Wo soll man da bitte ein Häkchen machen?? Ich kann nur Kalender Sichtbar machen oder Nicht Sichtbar. Sync an oder aus. Ich habe alles Sichtbar und Sync an. Ich kann nur Termine verändern oder löschen, die ich im Google Kalender erstellt habe. Mit dem Phone erstellte Termine werden nicht im Google Kalender angezeigt. Hilfe!
     
  14. Nexuskiller, 15.02.2013 #14
    Nexuskiller

    Nexuskiller Android-Hilfe.de Mitglied

    Beiträge:
    103
    Erhaltene Danke:
    4
    Registriert seit:
    20.01.2013
    Geh in Kalender dann settings, dann calendar to display, dann calender to sync ( ist der knopf unten ) und dort kalender wählen , die gewüpnscht sind.... vielleicht stimmt dort was nicht ...

    LG
     
  15. email.filtering, 15.08.2015 #15
    email.filtering

    email.filtering Android-Ikone

    Beiträge:
    6,012
    Erhaltene Danke:
    2,230
    Registriert seit:
    07.07.2014
    Phone:
    Huawei Ascend Y300 & Moto G (XT1032)
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen