1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. flade8, 31.10.2010 #1
    flade8

    flade8 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    31.10.2010
    hallo erst mal
    kann mir einer von euch profis helfen??? bekomme mein google konto nicht auf meinem optimus one eingerichtet!!!! was mach ich falsch???? ohne google kein market:-(((((
    Danke und gruss
    Frank
     
  2. mausfunktion, 31.10.2010 #2
    mausfunktion

    mausfunktion Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    32
    Registriert seit:
    27.08.2010
    Phone:
    Motorola Milestone 2
    Wie kommt man auf die gradiose Idee, diese Frage im Vorstellungsbereich zu posten?!

    Deswegen:

    1. Ein Moderator sollte das Thema verschieben
    2. Woran haperts denn?

    Geht es explizit um das einrichten eines neuen Google-Kontos von Deinem Handy, oder versuchst Du ein bestehendes Google-Konto Deinem Handy näher zu bringen? Was passiert denn? Fehlermeldung?

    Schöne Grüße (und Herzlich Willkommen)

    Gerrit
     
    flade8 bedankt sich.
  3. flade8, 31.10.2010 #3
    flade8

    flade8 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    31.10.2010
    hi gerrid, erst mal danke für deine schnelle antwort, hab ein bestehendes google konto, wenn ich es auf meinem handy einrichten will kommt immer die meldung, es kann keine stabile datenverbindung zum server hergestellt werden!!! internet funktioniert aber bestens!!! versteh ich nicht!!! was mach ich nur falsch.... gruss frank
     
  4. mausfunktion, 31.10.2010 #4
    mausfunktion

    mausfunktion Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    32
    Registriert seit:
    27.08.2010
    Phone:
    Motorola Milestone 2
    Hab auf die Schnelle das gefunden (E-Plus-Netz)

    Ansonsten mal vorher die Suchfunktion benutzen, dann findet man das hier

    Schöne Grüße

    Zusammenfassung: Es scheint bei manchen daran zu liegen, dass das Datum falsch eingestellt ist.
     
    Zuletzt bearbeitet: 31.10.2010
  5. ses, 31.10.2010 #5
    ses

    ses Administrator Team-Mitglied

    Beiträge:
    8,021
    Erhaltene Danke:
    12,858
    Registriert seit:
    09.12.2008
    Hallo,

    Gerrit ist viel zu nett ;). Ich habe das Thema nun verschoben.

    Gruß
    Sebastian
     

Diese Seite empfehlen