1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!

Google+ Messanger Problem

Dieses Thema im Forum "Google Plus" wurde erstellt von Ladylike871, 24.05.2012.

  1. Ladylike871, 24.05.2012 #1
    Ladylike871

    Ladylike871 Threadstarter Super-Moderator Team-Mitglied

    Beiträge:
    30,240
    Erhaltene Danke:
    17,590
    Registriert seit:
    24.01.2012
    Phone:
    Sony Xperia Z1
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Ich kann überhaupt keine Nachrichten mehr mit dem Messanger von Google+ versenden. Es kommt immer nur "Wiederholen/Entfernen"
    Hat jemand eine Idee woran es liegen kann? Würde mich über einen Tipp freuen ;)
     
  2. Ladylike871, 25.05.2012 #2
    Ladylike871

    Ladylike871 Threadstarter Super-Moderator Team-Mitglied

    Beiträge:
    30,240
    Erhaltene Danke:
    17,590
    Registriert seit:
    24.01.2012
    Phone:
    Sony Xperia Z1
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Weiss niemand woran es liegen kann:confused:

    Gesendet von meinem MT11i mit der Android-Hilfe.de App
     
  3. Dexxmor, 25.05.2012 #3
    Dexxmor

    Dexxmor Android-Ikone

    Beiträge:
    5,616
    Erhaltene Danke:
    1,158
    Registriert seit:
    29.07.2011
    Tablet:
    Samsung Galaxy Note 8.0
    Neueste Version? Evtl würde eine Neuinstallation helfen. Synchro an?
     
    Zuletzt bearbeitet: 25.05.2012
  4. Ladylike871, 25.05.2012 #4
    Ladylike871

    Ladylike871 Threadstarter Super-Moderator Team-Mitglied

    Beiträge:
    30,240
    Erhaltene Danke:
    17,590
    Registriert seit:
    24.01.2012
    Phone:
    Sony Xperia Z1
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Guten morgen :) Ja hab gestern auf die neueste Version das Update gemacht. Synchro ist an und ich habe auch de- und neu installiert. Bisher leider ohne Erfolg :banghead:

    Gesendet von meinem MT11i mit der Android-Hilfe.de App
     
  5. Dexxmor, 25.05.2012 #5
    Dexxmor

    Dexxmor Android-Ikone

    Beiträge:
    5,616
    Erhaltene Danke:
    1,158
    Registriert seit:
    29.07.2011
    Tablet:
    Samsung Galaxy Note 8.0
    Hehe Moin :)

    Ok Synchro ist an, neuinstallation hat auch nichts gebracht. Abmelden und wieder Anmelden? Handy Reboot? Hast du eine durchgängig stabile datenverbindung?
     
  6. Ladylike871, 25.05.2012 #6
    Ladylike871

    Ladylike871 Threadstarter Super-Moderator Team-Mitglied

    Beiträge:
    30,240
    Erhaltene Danke:
    17,590
    Registriert seit:
    24.01.2012
    Phone:
    Sony Xperia Z1
    Tablet:
    Samsung Galaxy Note 10.1 2014
    An und Abmelden hab ich probiert, leider ohne Erfolg. Datenverbindundung ist stabil und reboot nicht, mein Handy ist nicht gerootet wenn das etwas damit zu tun hat :)

    Gesendet von meinem MT11i mit der Android-Hilfe.de App
     
  7. Dexxmor, 25.05.2012 #7
    Dexxmor

    Dexxmor Android-Ikone

    Beiträge:
    5,616
    Erhaltene Danke:
    1,158
    Registriert seit:
    29.07.2011
    Tablet:
    Samsung Galaxy Note 8.0
    Reboot= Aus und wieder anschalten :)
    Mit Root dürfte das nichts zutun haben. In den G+ App einstellungen alles an was für das verschicken der Nachrichten von nöten ist?
     
  8. Ladylike871, 25.05.2012 #8
    Ladylike871

    Ladylike871 Threadstarter Super-Moderator Team-Mitglied

    Beiträge:
    30,240
    Erhaltene Danke:
    17,590
    Registriert seit:
    24.01.2012
    Phone:
    Sony Xperia Z1
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Ach so sorry wusste ich nicht ;) Ja alles eingestellt was nötig ist. Es hat ja schon mal funktioniert. ;)

    Gesendet von meinem MT11i mit der Android-Hilfe.de App
     
  9. Dexxmor, 25.05.2012 #9
    Dexxmor

    Dexxmor Android-Ikone

    Beiträge:
    5,616
    Erhaltene Danke:
    1,158
    Registriert seit:
    29.07.2011
    Tablet:
    Samsung Galaxy Note 8.0
    Mmh....mir fällt nichts mehr ein, kommen den nachrichten bei dir an?
     
  10. Ladylike871, 25.05.2012 #10
    Ladylike871

    Ladylike871 Threadstarter Super-Moderator Team-Mitglied

    Beiträge:
    30,240
    Erhaltene Danke:
    17,590
    Registriert seit:
    24.01.2012
    Phone:
    Sony Xperia Z1
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Ja die Nachrichten kommen an, nur antworten kann ich nicht.

    Gesendet von meinem MT11i mit der Android-Hilfe.de App
     

Diese Seite empfehlen