1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Google Talk, Tastatur und Custom ROMs

Dieses Thema im Forum "Root / Hacking / Modding für LG Optimus Speed" wurde erstellt von schlauti76, 29.04.2011.

  1. schlauti76, 29.04.2011 #1
    schlauti76

    schlauti76 Threadstarter Erfahrener Benutzer

    Beiträge:
    243
    Erhaltene Danke:
    23
    Registriert seit:
    30.01.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Apple IPad Air
    Hallo.

    Habe mir gestern ein anderes Custom Rom auf gespielt.
    Nachdem ich komplett fertig war hatte ich was komisches bemerkt
    bei Google Talk.
    Und zwar wenn ich was schreibe läuft alles,empfange ich nachrichten stehen
    die immer über meinen geschriebenen Text und nicht drunter.
    Sprich alles was ich schreibe wandert nach unten und alles was mein Gesprächspartner schreibt
    wandert dann in den oberen Bereich,über meine ganzen geschriebenen Texte.
    Nachdem ich den Chat nur schließe und wieder öffne,sehe ich nur noch meinen Text,
    der vom Gesprächspartner ist verschwunden.

    Danach habe ich ein Rom aus der RomKitchen drauf gemacht.
    Damit habe ich jetzt den selben Effekt.

    Weiß da jemand nen Tip?

    Gruß,
    Marcel
     
    Zuletzt bearbeitet: 29.04.2011
  2. Mehrsau, 29.04.2011 #2
    Mehrsau

    Mehrsau Fortgeschrittenes Mitglied

    Beiträge:
    437
    Erhaltene Danke:
    94
    Registriert seit:
    18.01.2011
    Ich denke du solltest da am besten mal den Entwickler selber anschreiben. Das ist denke ich zu spezifisch als dass dir hier jemand helfen könnte.
     
  3. schlauti76, 29.04.2011 #3
    schlauti76

    schlauti76 Threadstarter Erfahrener Benutzer

    Beiträge:
    243
    Erhaltene Danke:
    23
    Registriert seit:
    30.01.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Apple IPad Air
    Dann müsste ich ja schon 2 Entwickler anschreiben.
    Ich habe jetzt erst mal die Stock Version in der neusten Version drauf gemacht
    und jetzt läuft wieder alles.

    Was mir allerdings besser gefallen hatte war die Tastatur die in dem Rom enthalten war.

    Hat jemand von Euch mal gute Tastaturen auf dem Optimus Speed und dem orig. Rom ausprobiert?
    Hatte gestern aus dem Market mal 3 getestet, aber die liefen alle nicht.
    Man kam in die Einstellungen nicht rein oder stürzten ab.

    Warscheinlich für das Handy nicht gedacht.

    Würde mich mal Interessieren ob hier jemand schon eine Erfahrung machen konnte.

    Gruß,
    Marcel
     
  4. magister, 29.04.2011 #4
    magister

    magister Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    5
    Registriert seit:
    28.10.2009
    Smart keyboard pro... ich habe viele ausprobiert und irgendwie finde ich die am besten.

    Sent from my LG-P990 using Tapatalk
     
  5. schlauti76, 29.04.2011 #5
    schlauti76

    schlauti76 Threadstarter Erfahrener Benutzer

    Beiträge:
    243
    Erhaltene Danke:
    23
    Registriert seit:
    30.01.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Apple IPad Air
    Dann muss ich mir die mal anschauen.
    Ich denk mal zu finden im Market....oder?

    Gruß,
    Marcel
     
  6. magister, 29.04.2011 #6
    magister

    magister Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    5
    Registriert seit:
    28.10.2009
  7. schlauti76, 30.04.2011 #7
    schlauti76

    schlauti76 Threadstarter Erfahrener Benutzer

    Beiträge:
    243
    Erhaltene Danke:
    23
    Registriert seit:
    30.01.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Apple IPad Air
    Danke für den Tip.
    Der Kauf hat sich auf jeden Fall gelohnt.

    Gruß,
    Marcel
     
  8. schlauti76, 06.05.2011 #8
    schlauti76

    schlauti76 Threadstarter Erfahrener Benutzer

    Beiträge:
    243
    Erhaltene Danke:
    23
    Registriert seit:
    30.01.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Apple IPad Air
    Das Problem mit dem GTalk besteht aber immer noch.
    Auch mit der Modaco FR15 Vanilla habe ich das Problem.

    Liegt das vielleicht am ext4 Dateisystem?
    Hat denn keiner dieses Problem? Oder nutzt keiner den Googletalk....lach...

    Gruß,
    Marcel
     

Diese Seite empfehlen