1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. morpheus1300, 28.07.2011 #1
    morpheus1300

    morpheus1300 Threadstarter Neuer Benutzer

    Hallo zusammen,
    ich habe ein Problem mit meinem Defy:huh:. Beim einrichten eines Kontos
    bricht das Gerät nach kurzer Zeit die Übertragung mit der Meldung
    "Es kann keine stabile Datenverbindung zum Server hergestellt werden" ab.
    Es ist egal wo und wann ich es Versuche immer wieder die gleiche
    Fehlermeldung. Weiß jemand Rat?
     
  2. tumbleweed, 28.07.2011 #2
    tumbleweed

    tumbleweed Android-Hilfe.de Mitglied

    Wie probierst du es denn? Über mobile Datenverbindung oder W-Lan?
     
  3. morpheus1300, 28.07.2011 #3
    morpheus1300

    morpheus1300 Threadstarter Neuer Benutzer

    Ich habe alles probiert, alles aktiviert. Immer die gleiche Meldung.
    Mobiles Int. funktioniert.
     
  4. Paprikaschote, 28.07.2011 #4
    Paprikaschote

    Paprikaschote Android-Experte

    Hast Du unter "Datenlieferung" die beiden Punkte "Hintergrunddaten" und "Daten aktiviert" auch angehakt?
     
  5. morpheus1300, 28.07.2011 #5
    morpheus1300

    morpheus1300 Threadstarter Neuer Benutzer

    Hallo Paprikaschote,
    ich habe den Haken bei alle Mobilfunkdaten, Hintergrunddaten gesetzt. Daten-Roaming kein Haken.
    Blur-Anwend. über WLAN kein Haken. Data-Saver Haken gesetzt.
     
  6. Wechhe, 29.07.2011 #6
    Wechhe

    Wechhe Fortgeschrittenes Mitglied

    Von diesem Fehler habe ich auch schon gehört. Einzige mir bekannte Lösung ist, ein neues Google Konto zu erstellen, dann geht es in den meisten Fällen.
     
  7. neandertaler19, 29.07.2011 #7
    neandertaler19

    neandertaler19 Ehrenmitglied

    Also wenn ich den Fehler bekommen hab dann immer nur über Mobiles Internet und an meinem Schreibtisch wo die Verbindung nicht so toll ist. Über WLAN oder vom Fenster aus (besserer Empfang :D ) hats dann immer problemlos funktioniert.
     
  8. morpheus1300, 31.07.2011 #8
    morpheus1300

    morpheus1300 Threadstarter Neuer Benutzer

    Es ist egal welche Verbindung ich benutze. Auch bei voller Sende und Empfangsleistung
    bekomme ich diese Fehlermeldung. Es ist nicht möglich ein Konto einzurichten,
    egal welches.
     
  9. Wechhe, 02.08.2011 #9
    Wechhe

    Wechhe Fortgeschrittenes Mitglied

    Genauso kenn ich den Fehler auch. Es liegt dabei nicht an der Internetverbindung, sondern an einem anderen Fehler, der vermutlich bei Google liegt. Hast du mal versucht, dir ein neues Konto einzurichten mit einem anderen Namen? Zumindest versuchsweise. Wenn das dann geht, dann ist das dieser google-bug.
     
  10. obiwan, 02.08.2011 #10
    obiwan

    obiwan Ehrenmitglied

    hört sich jetzt komisch an aber bei meinem alten samsung brachte ein fullwipe das gewünschte ergebnis.
     
  11. Wechhe, 02.08.2011 #11
    Wechhe

    Wechhe Fortgeschrittenes Mitglied

    Beim Defy eines Freundes brachte das nichts. Aber ein Versuch ist es natürlich Wert
     
  12. morpheus1300, 02.08.2011 #12
    morpheus1300

    morpheus1300 Threadstarter Neuer Benutzer

    Hallo zusammen,
    es klappt :) . Ich habe den Tipp mit dem youtube app probiert und beim zweiten mal
    kam eine Verbindung zustande. Tipp: Bei der youtube Anmeldung den Benutzernamen
    und Passwort eingeben.
    Vielen Dank für Eure Hilfe.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. googlemail problem einrichtung