1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Googlemail Push Problem

Dieses Thema im Forum "Android Allgemein" wurde erstellt von Prisonierung, 04.11.2010.

  1. Prisonierung, 04.11.2010 #1
    Prisonierung

    Prisonierung Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    250
    Erhaltene Danke:
    7
    Registriert seit:
    19.09.2010
    Hallo Leute,

    ich habe derzeit das Problem, dass mir mails von meinem google account nicht gepusht werden. Ich kann die derzeit nur manuell abrufen.

    Ist das derzeit ein generelles Problem oder muss ich nachforschen, welche Einstellung an meínem Galaxy dieses Problem verursacht?

    Danke für eine Antwort
     
  2. gokpog, 04.11.2010 #2
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,955
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Nope, kein Problem hier, wird alles schön gesynct.
     
  3. Lion13, 04.11.2010 #3
    Lion13

    Lion13 Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    Gibt wohl derzeit wieder Probleme bei Google, wie beim letzten großen Blackout scheinbar auch wieder mit GMail-Push-Problemen: Gmail not syncing? You're not alone | Android Central

    Ich habe den Thread jetzt mal ins "Android Allgemein"-Forum verschoben, ist ja nicht SGS-spezifisch. ;)
     
  4. smudorudi, 04.11.2010 #4
    smudorudi

    smudorudi Android-Experte

    Beiträge:
    480
    Erhaltene Danke:
    72
    Registriert seit:
    16.08.2010
    bei mir kein Problem.
    automatisches synchronisieren aktiviert?
     
  5. winne, 04.11.2010 #5
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Scheint ein partielles Problem zu sein, welches Geräteunabhängig ist und eher den Accounts zugeordnet werden könnte. Gibt immer wieder einzelne Betroffene. Liegts wahrscheinlich wirklich an Google. ;)

    Hier ein Betroffener mit G1: http://www.android-hilfe.de/root-hacking-modding-fuer-t-mobile-g1/52507-gmail-synchronisiert-nicht-mehr.html
     
  6. rcm2602, 04.11.2010 #6
    rcm2602

    rcm2602 Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    2
    Registriert seit:
    19.09.2009
    hatte das gestern auch, heute geht es zum glück wieder.
     
  7. DrMole, 04.11.2010 #7
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    muss auch handisch syncen
     
  8. sonicwave, 04.11.2010 #8
    sonicwave

    sonicwave Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    04.11.2010
    Bei meinem sgs pusht seit gestern auch nix mehr.

    Werkseinstellungen umdenken Konto neu einrichten hat nix gebracht. Gefrustet
     
  9. lechus85, 04.11.2010 #9
    lechus85

    lechus85 Fortgeschrittenes Mitglied

    Beiträge:
    346
    Erhaltene Danke:
    84
    Registriert seit:
    07.06.2010
    bei mir geht seit gestern nachmittag auch kein push service mehr... nur manuell
     
  10. Killhunter, 04.11.2010 #10
    Killhunter

    Killhunter Android-Experte

    Beiträge:
    690
    Erhaltene Danke:
    26
    Registriert seit:
    20.12.2009
    Phone:
    Samsung Galaxy 5
    Also ich habe derzeit wieder extreme Probleme mit dem Market @ Galaxy S.
     
  11. Prisonierung, 04.11.2010 #11
    Prisonierung

    Prisonierung Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    250
    Erhaltene Danke:
    7
    Registriert seit:
    19.09.2010
    Das beruhigt mich dann doch etwas.

    Dachte schon, ich hätte mit meinen letzten "fummel-Aktionen" irgendwas zerschossen...
     
  12. ts-apps, 04.11.2010 #12
    ts-apps

    ts-apps Erfahrener Benutzer

    Beiträge:
    194
    Erhaltene Danke:
    39
    Registriert seit:
    27.03.2010
    Also ich hab heute abend mal nen ganzen batzen am Mails bekommen, welche eingenlich schon früher häten erscheinen sollen.
     
  13. Jejosch, 04.11.2010 #13
    Jejosch

    Jejosch Android-Hilfe.de Mitglied

    Beiträge:
    134
    Erhaltene Danke:
    4
    Registriert seit:
    04.05.2009
    Hallo,

    momentan scheint es bei mir wieder zu funktionieren. Habe gerade wieder Mails per push erhalten...
     
  14. TMReuffurth, 04.11.2010 #14
    TMReuffurth

    TMReuffurth Android-Experte

    Beiträge:
    762
    Erhaltene Danke:
    89
    Registriert seit:
    03.10.2010
    Phone:
    Sony Xperia Z
    Tablet:
    Asus Eee Pad Transformer TF101
    Ich hatte ganz früher mal öfters Probleme mit Googlemail Push und Windows Mobile. Mit Android aber noch nie. Egal ob Kontakte, Kalender oder Mails, wird alles sehr schnell gepusht
     
  15. Tomdroid, 05.11.2010 #15
    Tomdroid

    Tomdroid Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    23
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Milestone
    Push tut noch aber der Market spinnt bei mir seit etwa nem Monat. Ziemlich nervig. :/
     
  16. sonicwave, 05.11.2010 #16
    sonicwave

    sonicwave Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    04.11.2010
    Die ersten mails heute.morgen wurden wieder gepusht.

    Ich hoffe es bleibt so.
     
  17. Saugeprinz, 07.12.2011 #17
    Saugeprinz

    Saugeprinz Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    7
    Registriert seit:
    20.04.2011
    Seit drei Tagen habe ich ein Google-Push-Problem.
    Manuell kann ich synchronisieren, push von selbst klappt gar nicht.
    Meine Geräte (am selben Account von Google):
    Motorola Milestone 2 mit T-Mobile SIM
    Motorola Xoom mit Congstar SIM,
    also verschiedene Geräte, alle Einstellungen nochmal geprüft,
    obwohl ich ja seit dem letzten funktionierenden Sync nix geändert hatte.
    Wer hat das gleiche Problem bzw. noch besser, eine Lösung?
     

Diese Seite empfehlen