1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Gps geht auf einmal nicht mehr?!

Dieses Thema im Forum "Acer Liquid S100 Forum" wurde erstellt von Fischschneehase, 09.07.2010.

  1. Fischschneehase, 09.07.2010 #1
    Fischschneehase

    Fischschneehase Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    379
    Erhaltene Danke:
    19
    Registriert seit:
    31.03.2010
    Hi @all,
    ich wollte gerade die neue bin testen und habe googlemaps gestartet, dabei ist mir aufgefallen, dass das gps singal auf der status leiste nicht erschienen ist... und nach einigem ruimprobieren bin ich zu dem entschluss gekommne das er einfach den sensor nicht merh findet ?! wie kann soetwas passieren?! mir ist das gerät nicht runtergefallen nix!
     
  2. Bishop0815, 09.07.2010 #2
    Bishop0815

    Bishop0815 Fortgeschrittenes Mitglied

    Beiträge:
    367
    Erhaltene Danke:
    20
    Registriert seit:
    03.06.2010
    Also, ich habs auf Deine Nachricht hin eben mit Skobbler getestet. Bei mir lief die Suche nach meinem Standort mit dementsprechenden Symbol nach der Eingabe des Zielortes an.
    Bei Googlemaps werd ich das in absehbarer Zeit testen ...

    *edit* läuft alles zufriedenstellend
     
    Zuletzt bearbeitet: 09.07.2010
  3. Fischschneehase, 10.07.2010 #3
    Fischschneehase

    Fischschneehase Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    379
    Erhaltene Danke:
    19
    Registriert seit:
    31.03.2010
    verdammt bei dem support service will ich es jetzt nicht einschicken:( ich warte besser noch bis nach den ferien ...
     

Diese Seite empfehlen