1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Graues Akkusymbol mit Ausrufezeichen

Dieses Thema im Forum "HTC Evo 3D Forum" wurde erstellt von Jokre, 15.05.2012.

  1. Jokre, 15.05.2012 #1
    Jokre

    Jokre Threadstarter Erfahrener Benutzer

    Beiträge:
    157
    Erhaltene Danke:
    16
    Registriert seit:
    02.05.2012
    Phone:
    Nexus 5x
    Tablet:
    Sony Xperia Z3 Tablet Compact
    Hey Leute,

    ich hoffe ihr könnt mir weiterhelfen. Ich habe seit einiger Zeit (ca. 3-4 Wochen) in unregelmäßigen Abständen bei meinem EVO 3D ein graues Akkusymbol mit einem weißen Ausrufezeichen in der Mitte. Das Symbol ist dann 1-2 min. grau. Akkustatus ist dann unbekannt. Ich habe bereits die Suchfunktion genutzt und ein paar Threads gefunden. Aber da gab es keine vernünftige Lösung. Ich hoffe jemand hat gleiche Erfahrungen und kann mir mehr Infos dazu geben.

    mfg
    Jokre
     
  2. Nseries, 15.05.2012 #2
    Nseries

    Nseries Android-Lexikon

    Beiträge:
    972
    Erhaltene Danke:
    73
    Registriert seit:
    09.07.2011
    Klingt wie ein wackelkontakt am Akku. Mal ordentlich durchpusten. Wenn das nichts bringen, EVO auf werkseinstellungen. Wenn das auch nicht zum Erfolg führt, einschicken.

    Gesendet von meinem HTC EVO 3D X515m mit der Android-Hilfe.de App
     
  3. Jokre, 15.05.2012 #3
    Jokre

    Jokre Threadstarter Erfahrener Benutzer

    Beiträge:
    157
    Erhaltene Danke:
    16
    Registriert seit:
    02.05.2012
    Phone:
    Nexus 5x
    Tablet:
    Sony Xperia Z3 Tablet Compact
    Hab ich schon durchgepustet. Auf Werkseinstellungen wollte ich noch nicht, werde ich aber die Tage ausprobieren. Ich hab mir Sonntag auch schon nen neuen Akku bestellt. Hoffe, dass sich das Problem dadurch erübrigt. Trotzdem Danke ;)

    mfg
     
  4. c0re, 15.05.2012 #4
    c0re

    c0re Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    4
    Registriert seit:
    04.10.2011
    hallo hab ich auch ab und zu is alles okay einfach einen NEUSTART machen und es sollte wieder passen... der AKKU ist ok glaubs mir und selbst wenn das rufzeichen da ist und du am netz hängst ladet er weiter!

    also akku solltest stornieren !
     
  5. Spacket, 15.05.2012 #5
    Spacket

    Spacket Android-Experte

    Beiträge:
    599
    Erhaltene Danke:
    66
    Registriert seit:
    27.09.2010
    Ja das Handy hat Probleme die richtigen Werte auszulesen. Musst mal gucken ob das Handy selbst Probleme hat oder vllt die Stock ROM da irgendein Problem hat.
    Ein 2er Akku kann nicht schaden, teste das auf jeden damit mal. Sollte eigentlich dann weg sein
     
  6. Jokre, 15.05.2012 #6
    Jokre

    Jokre Threadstarter Erfahrener Benutzer

    Beiträge:
    157
    Erhaltene Danke:
    16
    Registriert seit:
    02.05.2012
    Phone:
    Nexus 5x
    Tablet:
    Sony Xperia Z3 Tablet Compact
    Okey, danke schonmal für die Antworten. Ich probier den neuen Akku und setz das Handy mal auf Werkseinstellungen zurück.

    mfg
     
  7. Soldat0815, 15.05.2012 #7
    Soldat0815

    Soldat0815 Android-Lexikon

    Beiträge:
    1,185
    Erhaltene Danke:
    234
    Registriert seit:
    24.07.2011
    Das hatte ne Arbeitskollegin bei ihrem auch gehabt.
    Da ist dann aber das Evo nicht mehr gestartet nachdem das Evo aus ging weil der Akku leer war neu laden ging auch nicht mehr.
    Dann habens zuerst den Akku im MM gewechselt wo nach paar Tagen das selbe Problem gab dann habens das Evo komplet getauscht.
     
  8. the_original, 16.05.2012 #8
    the_original

    the_original Android-Hilfe.de Mitglied

    Beiträge:
    78
    Erhaltene Danke:
    25
    Registriert seit:
    16.05.2012
    Hatte das gleiche Problem.
    Bei mir hat sich das Handy dabei auch noch immer von selbst ausgeschaltet :D
    Grund war bei mir wohl, dass der Akku ein wenig zu viel Spielraum hatte und so immer ein wenig verrutschen konnte.
    Habe den Akku jetzt mal mit einem Stück zusammengefalteten Papier "fixiert" und seitdem ist mein Evo weder abgestürzt noch ist das graue Akkusymbol wieder gekommen :thumbsup:
    Vielleicht hilfts bei dir auch ;)
     
  9. johlendorf, 11.02.2013 #9
    johlendorf

    johlendorf Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    11.02.2013
    Hallo zusammen,

    ich kann mich "the original" nur anschließen!

    Ein Stück Papier od. ganz dünne Pappe hilft hierbei ungemein. Allerdings habe ich beim EVO 3D die Erfahrung gemacht, dass zu dick gefaltetes Papier die Kameraumrandung etwas hochdrückt und die Kanten dadurch sehr scharf sind...

    Viele Grüße
    -johlendorf-
     
  10. Nseries, 11.02.2013 #10
    Nseries

    Nseries Android-Lexikon

    Beiträge:
    972
    Erhaltene Danke:
    73
    Registriert seit:
    09.07.2011
    Hat ich vor 5 Jahren genauso bei einem Siemens s65.

    Gesendet von meinem GT-P1000 mit der Android-Hilfe.de App
     
  11. Oi!Olli, 11.02.2013 #11
    Oi!Olli

    Oi!Olli Android-Lexikon

    Beiträge:
    1,219
    Erhaltene Danke:
    81
    Registriert seit:
    28.12.2011
    So ein Zufall hab ich bei meinem S65 auch gemacht und das hab ich sogar noch.
     
  12. Jigha, 04.03.2013 #12
    Jigha

    Jigha Erfahrener Benutzer

    Beiträge:
    162
    Erhaltene Danke:
    11
    Registriert seit:
    17.01.2012
    Habe das gleiche Problem, Bild anbei. Erledigt sich nach ein paar Minuten aber immer von selbst. Hoffentlich nix wildes :/
     

    Anhänge:

  13. Necktrox, 04.03.2013 #13
    Necktrox

    Necktrox Android-Experte

    Beiträge:
    660
    Erhaltene Danke:
    90
    Registriert seit:
    11.12.2012
    Phone:
    HTC Evo 3D
    Wie fest sitzt der Akku bei dir drin?

    Gesendet über Glasfaser- und Kupferkabel mit meinem HTC EVO 3D
     
  14. Jokre, 05.03.2013 #14
    Jokre

    Jokre Threadstarter Erfahrener Benutzer

    Beiträge:
    157
    Erhaltene Danke:
    16
    Registriert seit:
    02.05.2012
    Phone:
    Nexus 5x
    Tablet:
    Sony Xperia Z3 Tablet Compact
    @Jigha: Das Problem wird wohl in Zukunft noch des öfteren Auftreten. Bei mir tritt dies in unregelmäßigen Abständen immer noch auf. Manchmal habe ich 3 Wochen ruhe, und ein anderes mal kommt dieses Symbol 20 mal am Tag. Hab auch noch keine Idee, wie man das behebt. Hab wirklich schon alles versucht. Werkseinstellungen - Säubern - neuen Akku. Hilft alles nix.

    gruß
     
  15. Bane, 06.03.2013 #15
    Bane

    Bane Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    02.09.2011
    @jigha welche costum rom verwendest du?

    Ich habe nicht nur das Problem mit dem grauen akku Zeichen, sondern das mein Handy öfters mal einfach so abstürzt wenn ich irgend etwas mache -.- hat noch wer das Problem?
     
  16. Jigha, 06.03.2013 #16
    Jigha

    Jigha Erfahrener Benutzer

    Beiträge:
    162
    Erhaltene Danke:
    11
    Registriert seit:
    17.01.2012
    Hm. Akku sitzt ganz normal drin. Abstürze gibt es bei mir nie, vielleicht ein oder zwei Mal seit Kauf vor anderthalb Jahren.
     

Diese Seite empfehlen