1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Große Probleme Daten auf das Pulse zu kopieren

Dieses Thema im Forum "T-Mobile Pulse Forum" wurde erstellt von onetimeago, 17.03.2010.

  1. onetimeago, 17.03.2010 #1
    onetimeago

    onetimeago Threadstarter Erfahrener Benutzer

    Beiträge:
    184
    Erhaltene Danke:
    9
    Registriert seit:
    20.01.2009
    Hallo,

    seit einiger Zeit habe ich sehr große Probleme Daten per Kabel auf das Pulse zu kopieren.
    Unter Windows7 beginnt die übertragung, doch ganz plötzlich hält der Balken, der anzeigt wie lange die Übertragung noch geht, an und es hilft nur noch das abziehen des USB Kabels vom Handy. Manchmal ist bereits die Hälfte der Übertragung fertig, manchmal 3/4 oder auch manchmal nur ein paar MB!
    Unter Linux wird die Speicherkarte, sobald ich Daten raufschieben will, sofort wieder deaktiviert und als Handyspeicehr deklariert. Dies geschieht unmittelbar nachdem ich Daten auf das Handy kopieren will, ohne das ich etwas am handy mache.
    Genug Platz ist auf der Speicherkarte drauf, daran kann es also nciht liegen.
    Das NERVT!
    Hat da jemand einen Vorschlag oder eine Idee woran das liegen könnte?

    Danke
     
  2. Helix, 17.03.2010 #2
    Helix

    Helix Android-Lexikon

    Beiträge:
    1,409
    Erhaltene Danke:
    310
    Registriert seit:
    12.01.2010
    Hört sich nach einem gewaltigen Fehler an, einzigartig...

    Ich würde mal an deiner Stelle alle Daten sichern, kontakte mit contact2sim auf der sim speichern und dann mal auf Werkszustand zurücksetzten, da stimmt etwas ganz gewaltig nicht.

    probier aber vorher das ganze noch an einem anderen PC, vllt gibts einfach usb Probleme
     

Diese Seite empfehlen