1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

GT Gerätename ist nicht vorhanden.

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von wilpetri, 23.03.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wilpetri, 23.03.2011 #1
    wilpetri

    wilpetri Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    08.03.2011
    Vielleicht ist es ja gar kein Problem, ich kann es dennoch nicht lösen.
    In der DHCP-ClientListe des Routers wird die IP und die MAC-Adr. angezeigt. Der Hostname wird mit 'unknown' angegeben. Die bluetooth Einstellungen haben einen Gerätenamen aber beim Wlan habe ich keinen gefunden.
    Bitte um Hilfe,

    brickshy
     
  2. whitestone, 18.05.2011 #2
    whitestone

    whitestone Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    1
    Registriert seit:
    30.04.2011
    Hi,

    ob "Problem" oder nicht, ich empfinde es als nervend, weil ich nie sicher sein kann, wer denn da gerade mein WLAN in Anspruch nimmt. Daher sehe ich es schon als Problem an. Mich nervt es und ich würde es gerne ändern, weiß aber auch nicht wie.

    Weiß denn niemand ob und wenn wie man das ändern kann?

    cu,
    whitestone
     
  3. maxGTab, 18.05.2011 #3
    maxGTab

    maxGTab Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    10
    Registriert seit:
    08.12.2010
  4. rolituba, 18.05.2011 #4
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    Bitte weiter im oben genannten Thread!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen