1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

GTalk-Authentifizierung fehlgeschlagen

Dieses Thema im Forum "HTC Desire Z Forum" wurde erstellt von kahvi, 28.07.2011.

  1. kahvi, 28.07.2011 #1
    kahvi

    kahvi Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    28.07.2011
    Phone:
    Sony Ericsson Xperia Arc S
    Hallo Leute :)

    Ich bin seit heute stolzer Besitzer eines HTC Desire Z und soweit zufrieden. Nur leider klappt das mit dem App Download im Market nicht wirklich. Der DL startet nicht und nach einiger Zeit kommt folgendes:

    "Google Talk-Authentifizierung fehlgeschlagen... GTalk konnte die Anmeldung nicht durchführen. Wenn dies ein Google Apps Konto ist, stellen Sie sicher, dass der Chat-Dienst für dieses Konto aktiviert wurde"

    Wenn ich GTalk öffnen will versucht er (erfolglos) mich anzumelden und es kommt nach einiger zeit wieder die Meldung wie oben.

    Ich hab das Problem durch die Suchfunktion schon ein paar mal hier gefunden, aber irgendwie konnte ich da keine Antwort rauslesen <.<"
    Sry für Blödheit ._.

    Angemeldet hab ich mich mit meinem normalen google account "bliblabub@hotmail.com" und später dann auch nochmal mit demselben account mit @googlemail.com.

    Was soll ich machen, bzw. wie soll ich den Chat-Dienst für mein Konto aktivieren? :(

    Danke schonmal im voraus für die Antworten :D
     
  2. john_coffee, 29.07.2011 #2
    john_coffee

    john_coffee Fortgeschrittenes Mitglied

    Beiträge:
    336
    Erhaltene Danke:
    31
    Registriert seit:
    13.07.2011
    Phone:
    OnePlus One
    Evtl die apn einstelungen überprufen...bei mir war das auch so...hatte inet aber keine app hat gefunzt...
    Hab dann einen weiteren zugangspunkt angelegt...und siehe da....allet klappt

    Hoffe hab geholfen
     
  3. Lomb, 29.07.2011 #3
    Lomb

    Lomb Fortgeschrittenes Mitglied

    Beiträge:
    427
    Erhaltene Danke:
    72
    Registriert seit:
    14.04.2009
    Phone:
    Huawei P8
    Tablet:
    Samsung Galaxy Note 10.1
    Moin,

    versuch mal dich bei google mail an deinem pc anzumelden und guck mal ob sich gtalk da öffnet...
     
  4. kahvi, 30.07.2011 #4
    kahvi

    kahvi Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    28.07.2011
    Phone:
    Sony Ericsson Xperia Arc S
    Danke an euch zwei, habs rausgefunden :)
    Wenn man bei google sich anmeldet und auf Kontoeinstellungen geht stehen da die emailadressen. Hinter einer steht (primäre Email-Adresse). Bei mir ist das eine damdamdam@googlemail.com Adresse. Die muss man nehmen und auf seinem Handy unter google angeben dann funzt alles wie es soll^^


    Allerdings hab ich jetzt ne neue Handynr. und deswegen meldet der mir jetzt das er sich nicht in den googleaccount einloggen kann -.-
    Muss ich jetzt nochmal auf Werkseinstellungen zurücksetzen gehen oder kann man das anders ändern? :(
     
    Zuletzt bearbeitet: 30.07.2011
  5. juergiboe, 24.04.2012 #5
    juergiboe

    juergiboe Erfahrener Benutzer

    Beiträge:
    238
    Erhaltene Danke:
    10
    Registriert seit:
    30.11.2011
    Hallo,

    sorry, wenn ich den alten Thread wieder aufwärme, aber ich habe die Mods so verstanden, dass das so gewünscht ist.

    Ich habe mir zum Konto, über das ich mich mit dem Galaxy S2 bei Google anmelde, zwei Google Apps Konten angelegt. Eines für Geschäft, eines für privat. Google Talk nutze ich überhaupt nicht. Seit gestern kriege ich regelmäßig im Galaxy die selbe Meldung wie im Themenstart-Posting. Dort wird eines der neuen Konten angegeben. Ich kann nirgendwo etwas finden, wo ich GTalk deaktivieren kann. Im Galaxy ist im benannten Google-Konto keine Option, die ich auschecken könnte, auf dem PC finde ich im Google-Apps-Dschungel auch nichts. Wie also kann ich verhindern, dass sich das Galaxy überhaupt bei gTalk überhaupt anzumelden versucht? Da brauche ich jetzt nach einem Tag Suche wirklich Hilfe.

    Lieben Gruß
    Jürgen
     
  6. juergiboe, 24.04.2012 #6
    juergiboe

    juergiboe Erfahrener Benutzer

    Beiträge:
    238
    Erhaltene Danke:
    10
    Registriert seit:
    30.11.2011
    Ich glaube, den Übeltäter gefunden zu haben. Und zwar hatte ich in der Anmeldung ins Googlekonto anstatt "vorname.nachname@googlemail.com" eingegeben: "vorname.nachname@gmail.com". Das geht zwar, wird aber von gTalk nicht akzeptiert. Ich hab's geändert, und seitdem ist Ruhe im Karton.

    Ciao
    Jürgen
     
  7. micwill, 24.04.2012 #7
    micwill

    micwill Android-Hilfe.de Mitglied

    Beiträge:
    94
    Erhaltene Danke:
    17
    Registriert seit:
    09.06.2011
    hab zwar kein galaxy, aber sollte gleich sein: in gtalk > einstellungen > automatisch anmelden abwählen, dann sollte gtalk gar nicht aktiv werden.
     
  8. juergiboe, 24.04.2012 #8
    juergiboe

    juergiboe Erfahrener Benutzer

    Beiträge:
    238
    Erhaltene Danke:
    10
    Registriert seit:
    30.11.2011
    Wenn ich einen Eintrag gtalk hätte, könnte ich es abwählen. Weder habe ich eine App dieses Namens, noch steht gtalk in den Google-Konten. Wo soll der sein?

    Gruß
    Jürgen
     
  9. juergiboe, 24.04.2012 #9
    juergiboe

    juergiboe Erfahrener Benutzer

    Beiträge:
    238
    Erhaltene Danke:
    10
    Registriert seit:
    30.11.2011
    Denkste! Kam wieder eine Meldung, völlig identisch mit den vorigen. Einfach so, Handy lag auf dem Schreibtisch. :confused:
     
  10. micwill, 24.04.2012 #10
    micwill

    micwill Android-Hilfe.de Mitglied

    Beiträge:
    94
    Erhaltene Danke:
    17
    Registriert seit:
    09.06.2011
    sorry, die app heißt Talk, dachte, das sei klar, dort in den einstellungen
     
  11. juergiboe, 24.04.2012 #11
    juergiboe

    juergiboe Erfahrener Benutzer

    Beiträge:
    238
    Erhaltene Danke:
    10
    Registriert seit:
    30.11.2011
    Dachte ich mir. Hab auch schon das Handy vorwärts und rückwärts durchsucht. Da ist kein "Talk". Und das macht mich ja so langsam kirre.
     
  12. juergiboe, 24.04.2012 #12
    juergiboe

    juergiboe Erfahrener Benutzer

    Beiträge:
    238
    Erhaltene Danke:
    10
    Registriert seit:
    30.11.2011
    Ich will jetzt nicht nochmal zu laut schreien, aber ich habe, nachdem ich den App-Drawer dreimal hin- und hergewälzt habe, Talk doch gefunden. In der Anwendungsverwaltung. Dort konnte ich Talk deaktivieren. Wie man in die App-Einstellungen kommt, um die automatische Anmeldung ein- oder abzuchecken, keine Ahnung. Aber seit einigen Minuten habe ich keine Meldung vernommen .................. bis jetzt.

    Danke an euch!

    Liebe Grüße
    Jürgen
     
  13. Frank67, 21.09.2012 #13
    Frank67

    Frank67 Fortgeschrittenes Mitglied

    Beiträge:
    441
    Erhaltene Danke:
    40
    Registriert seit:
    31.05.2011
    Hier eine Lösung die bei mir geholfen hat ohne Daten zu verlieren.. :D
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. Google Talk Anmeldung fehlgeschlagen

    ,
  2. google talk anmel

    ,
  3. authentifizierungsproblem stellen sie sicher

    ,
  4. Google Talk authentifizierung fehlgeschlagen bei Sony Ericsson,
  5. Google-Konto Authentifizierung Fehlgeschlagen