1. bibelleser, 06.01.2011 #1
    bibelleser

    bibelleser Threadstarter Neuer Benutzer

    ich nutze seit knapp zwei Wochen ein Galaxy i9000 und habe mich vor allem hier angemeldet, weil ich OpenVPN nutzen möchte. Habe schon recherchiert, dass ich das Gerät rooten muss. Die gefundenen Hinweise bezogen sich alle auf Android 2.1; mein Gerät kam aber bereits von Hause aus mit 2.2 (was auch den Samsung-Support erstaunte).

    Soviel fürs erste
     
  2. Handymeister, 06.01.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    herzlich willkommen im Forum und viel Spaß beim Einlesen und Recherchieren ...

    Viele Grüße
    Handymeister
     
Du betrachtest das Thema "Hallo" im Forum "Informationen für neue User und Vorstellungen",