1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

handcent empfäng aber sendet nicht???!!!

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von woha107, 04.07.2010.

  1. woha107, 04.07.2010 #1
    woha107

    woha107 Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    04.07.2010
    hallo zusammen,
    hab da ein problem mit dem handcent SMS. Hab es installiert und es funzt soweit auch, auch diese doppelte meldung eine eingegangenen SMS, die hier oft beschrieben wird hab ich weg bekommen, leider kann ich aber keine SMS senden:-(. nach dem schreiben und "senden" erscheint der text in der Sprechblase und daneben eine kleine Uhr!?!?... schau ich mir den bericht an steht dort "ausstehend". Mit Der standart-HTC sms funktioniert das senden einwandfrei... was mach ich falsch?

    Schon jetzt danke!!!
     
  2. Axileo, 04.07.2010 #2
    Axileo

    Axileo Android-Experte

    Beiträge:
    453
    Erhaltene Danke:
    31
    Registriert seit:
    19.04.2010
    Boote mal neu
     
  3. woha107, 04.07.2010 #3
    woha107

    woha107 Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    04.07.2010
    hab schon... erfolglos:-(
     
  4. schmarti, 04.07.2010 #4
    schmarti

    schmarti Android-Experte

    Beiträge:
    817
    Erhaltene Danke:
    87
    Registriert seit:
    25.05.2010
    Phone:
    HTC Desire
    Hast Du ne Möglichkeit rauszubekommen, ob die Nachrichten nicht doch ankommen?
     
  5. Matschi21, 04.07.2010 #5
    Matschi21

    Matschi21 Android-Experte

    Beiträge:
    844
    Erhaltene Danke:
    95
    Registriert seit:
    13.02.2010
    Phone:
    HTC Desire
    Ausstehend heißt, dass es gesendet wurde aber noch noch nicht empfangen. Sendebericht anschalten
     
  6. woha107, 04.07.2010 #6
    woha107

    woha107 Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    04.07.2010
    Wie oder wo schalte ich den ein?
     
  7. woha107, 04.07.2010 #7
    woha107

    woha107 Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    04.07.2010
    @schmarti: Nein, sie kommen nicht an...
     
  8. woha107, 05.07.2010 #8
    woha107

    woha107 Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    04.07.2010
    hab nochmal getestet, mms werden gesendet,sms nicht.
     
  9. telefonmann, 05.07.2010 #9
    telefonmann

    telefonmann Gast

    Wenn du das in den App-Bereich gepostet hätte, wie es sich gehört hätte, hätte sich sicherlich jemand gefunden, der das Problem auch schon hatte.
     

Diese Seite empfehlen