1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Kjetal, 07.10.2010 #1
    Kjetal

    Kjetal Threadstarter Mitglied

    Guten morgen, ich habe seit gestern auch mal DeFrost drauf und bin recht begeistert, komme von LeeDroid.

    Nun habe ich aber ein kleines , für mich aber großes Problem. Ich nutze Handcent als SmS Programm, bei SMS eingang hat meine LED sonst immer Blau geblinkt, seit ich DeFrost drauf habe Leuchtet sie Durchgehend blau , Einstellungen sind nach wie vor so wie sie auch bei LeeDroid waren.

    Jemand eine Idee woran das Liegen könnte?

    Gruss Kjetal
     
  2. schmarti, 07.10.2010 #2
    schmarti

    schmarti Android-Experte

    Nutze ebenfalls Defrost, aber mit Chomp. Da ist es ebenso, durchgängig blau.

    Grüße
     
  3. kRx, 07.10.2010 #3
    kRx

    kRx Fortgeschrittenes Mitglied

    scheint wohl dann ein Defrost problem zu sein da das Porblem sonst nicht aufzutreten scheint.
     
  4. Kjetal, 07.10.2010 #4
    Kjetal

    Kjetal Threadstarter Mitglied

    Ok, dann bin ich ja nicht alleine und werde mich mal an den Entwickler richten, danke euch
     
  5. Handymeister, 07.10.2010 #5
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    auch bei Modaco R9 habe ich ein Dauerleuchten in blau! Dachte bisher, dass soll so sein :)

    Viele Grüße
    Handymeister
     
  6. Kjetal, 07.10.2010 #6
    Kjetal

    Kjetal Threadstarter Mitglied

    Ne, bei Lee zb hat sie geblinkt.


    Ich weis ja nicht ob das für die LED sonderlich förderlich ist wenn das Ding ewig leuchtet, ka wieviele std laufzeit so eine Led hat . Aber ich denke wenn ich Abends ne SMS bekomme, die Led die ganze Nacht leuchtet und das ein paar wochen der Fall ist dann hält das Teil nicht mehr lange