1. hachi, 08.09.2010 #1
    hachi

    hachi Threadstarter Android-Experte

    Habt ihr nen Plan?

    Gestern abend war mein akku recht leer (~8%)... weil ich mein ladegerät ned da hatte und in meinem schlaf ned gestört werden wollt hab ich das handy abgedreht..
    jetzt bin ich in der arbeit (da is mein ladestecker).. Habs handy angesteckt und wills einschalten und zack? geht nicht an????
    Es kommt das Typische Samsung "S".. das blinkt und is ewig lang da.. nach einer Minute oder so vibriert es dann uns schaltet sich wieder aus.

    Hat wer nen Plan?
    Möchte es ned schonwieder neu flashen *grml*
    Hab JPC drauf.
     
  2. Ro Hoe, 08.09.2010 #2
  3. fighting4fun, 08.09.2010 #3
    fighting4fun

    fighting4fun Android-Guru

  4. hachi, 08.09.2010 #4
    hachi

    hachi Threadstarter Android-Experte


    scho längst getan - geht ned.

    Habs jetz neu geflasht.. mit JM7...

    Ich denk mal das der Speedhack schuld war, wird mir wohl das Dateisys gekillt haben. Das is ja das problem bei EXT2...
     
  5. bajab, 09.09.2010 #5
    bajab

    bajab Junior Mitglied

    Hei Hachi!

    Sag mal, kann es sein, dass du das Update für den Samsung-Taskmanager aus den Samsung-Apps installiert hast? Wenn dann noch dein Tel gerooted war, liegt im Update wahrscheinlich die Fehlerquelle. Mir ging das jetzt ein paar mal genauso, bis ich dann mal per trail&error das taskmanagerupdate eingrenzen konnte.
     
  6. hachi, 09.09.2010 #6
    hachi

    hachi Threadstarter Android-Experte

    Ja genau! Taskmanager hab ich vorher mal installiert!!!
     
  7. bajab, 09.09.2010 #7
    bajab

    bajab Junior Mitglied

    Das ist es dann also. Vielleicht sollte man das mal als Wahrnung in die ganzen rootyourself-Threads hängen...

    BTW: Ich bin mittlerweile Meister im Recovery: Unter 70Minuten, und alles ist wie vorher... :smile: