1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mhz0015, 25.07.2011 #1
    mhz0015

    mhz0015 Threadstarter Android-Guru

    Beiträge:
    2,278
    Erhaltene Danke:
    259
    Registriert seit:
    17.03.2010
    Hallo zusammen,

    ich habe seit Freitag mein Samsung Galaxy 2S, habe hier auch schon einiges gelesen und auch nach Anleitungen geflasht, auch schon ein paar Roms. So mein Problem ist allerdings sobald ich Root Flashe und mein Handy in den Standby geht tut mein Handy das zwar aber schaltet sich einfach aus und ich muss das Handy Einschalten.

    [​IMG]

    Root habe ich folgenden benutzt:
    CF-Root-SGS2_XX_OXA_KG2-v4.1-CWM4.tar

    weis jemand woran das liegen könnte?

    Bin jetzt wieder zurück zur Standard Version ohne Root und da läuft alles ohne Probleme.
     
  2. sensor99, 25.07.2011 #2
    sensor99

    sensor99 Android-Lexikon

    Beiträge:
    1,340
    Erhaltene Danke:
    250
    Registriert seit:
    13.09.2010
    Phone:
    Huawei Mate 8 64 GB ( NXT - AL 10 )
    Moin :)

    Hast Du im Recovery Modus ( Vol. UP + Homebutton + Powerbutton )
    schonmal einen WIPE gemacht??

    Dabei gehen Apps und Einstellungen verloren, dafür hast Du ein "sauberes" System...
     
  3. mhz0015, 25.07.2011 #3
    mhz0015

    mhz0015 Threadstarter Android-Guru

    Beiträge:
    2,278
    Erhaltene Danke:
    259
    Registriert seit:
    17.03.2010
    Ja das hatte ich schon mal gemacht gehabt, mh aber vor lauter Flashen weis ich nicht mehr ob ich das zwischendurch noch mal gemacht habe, werde dies mal tun, danke.
     
  4. sensor99, 25.07.2011 #4
    sensor99

    sensor99 Android-Lexikon

    Beiträge:
    1,340
    Erhaltene Danke:
    250
    Registriert seit:
    13.09.2010
    Phone:
    Huawei Mate 8 64 GB ( NXT - AL 10 )
    Gern geschehen :)

    Hoffe, es funzt dann auch...
     
  5. mhz0015, 25.07.2011 #5
    mhz0015

    mhz0015 Threadstarter Android-Guru

    Beiträge:
    2,278
    Erhaltene Danke:
    259
    Registriert seit:
    17.03.2010
    Daran lag es auch, jetzt geht es, danke dir...
     
  6. sensor99, 25.07.2011 #6
    sensor99

    sensor99 Android-Lexikon

    Beiträge:
    1,340
    Erhaltene Danke:
    250
    Registriert seit:
    13.09.2010
    Phone:
    Huawei Mate 8 64 GB ( NXT - AL 10 )
    Suupi, das freut mich :)

    Dann viel Spass mit dem coolen Teil...:thumbsup:
     
  7. mhz0015, 25.07.2011 #7
    mhz0015

    mhz0015 Threadstarter Android-Guru

    Beiträge:
    2,278
    Erhaltene Danke:
    259
    Registriert seit:
    17.03.2010
    Danke und kann dann Geschlossen werden.
     
  8. Kjetal, 25.07.2011 #8
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,511
    Registriert seit:
    27.04.2010
    Dann nähe ich zu.

    Sent from my GT-I9100 using Tapatalk
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen