1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Handy geht nicht mehr an!!! (Dringend)

Dieses Thema im Forum "LG Optimus One (P500) Forum" wurde erstellt von brandiboy, 13.10.2011.

  1. brandiboy, 13.10.2011 #1
    brandiboy

    brandiboy Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    2
    Registriert seit:
    26.09.2011
    Mein Lg Optimus One geht nicht mehr an ... nicht mal der emergency mode wenn man volumme up und zurücktaste drückt :(
     
  2. norbert, 13.10.2011 #2
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    Akku für ein paar Minuten raus?

    Meine Kristallkugel sagt mir, du hast versucht CM8 in der Nexus-Version einzuspielen, daher streikt das Gerät jetzt :p

    Vielleicht ein paar Infos, was du zuletzt gemacht hast, dann können wir besser raten ;)
     
  3. brandiboy, 13.10.2011 #3
    brandiboy

    brandiboy Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    2
    Registriert seit:
    26.09.2011
    akku hab ich schon für längere zeit raus gemacht.


    ich wollte mit kdz updater die original firmware einspielen, dann kam eine fehlermeldung ...jetzt geht gar nichts mehr :(

    kann es sein das jetzt wenigstens root weg ist, sodass ich es wegschicken kann ?
     
  4. norbert, 13.10.2011 #4
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    die Power-Taste hast hoffentlich eh auch mitbenutzt?
    Aber wenn Akkuraus auch nix hilft gehen mir im Moment die Ideen etwas aus.
    Schon mal auf XDA geschaut? Da könnte es das schon mal gegeben haben.

    Edit: mir fällt grad ein, bei ein paar Versionen wurde doch berichtet, daß sich das Handy selbst einschaltet, wenn man es ans Ladegerät anschliesst - wäre auch einen Versuch wert?
     
    Zuletzt bearbeitet: 13.10.2011
  5. brandiboy, 13.10.2011 #5
    brandiboy

    brandiboy Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    2
    Registriert seit:
    26.09.2011
    ich hab es grad an der steckdose...passiert leider auch nichts




    JAA, die powertaste hab ich auch benutzt :D
     
  6. norbert, 13.10.2011 #6
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    tja, damit ist mein Idee-Vorrat im Moment auch erschöpft :(

    und ich hab's nur mal erwähnt, könnte ja sein daß man es vor lauter Ärger / Aufregung / Hektik vergisst. Passiert den besten ..
     
  7. brandiboy, 13.10.2011 #7
    brandiboy

    brandiboy Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    2
    Registriert seit:
    26.09.2011
    hab jetzt auch in xda nachgefragt...hoffe die wissen was
    :crying:
     
  8. brandiboy, 13.10.2011 #8
    brandiboy

    brandiboy Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    2
    Registriert seit:
    26.09.2011
    das ladegerät wird nichtmal warm :(
     
    Zuletzt bearbeitet: 13.10.2011
  9. norbert, 13.10.2011 #9
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    das Kabel wurde bei mir noch nie warm. Wäre auch tragisch, Kabel sollen nicht warm werden.
    Normal wird nur das Gerät leicht warm...
     
  10. brandiboy, 13.10.2011 #10
    brandiboy

    brandiboy Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    2
    Registriert seit:
    26.09.2011
    meinte ich doch :p
     
  11. tscheniizu, 14.10.2011 #11
    tscheniizu

    tscheniizu Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    30.11.2010
    Schönen guten Abend, ich habe ein ähnliches (wenn nicht sogar dasselbe) Problem. Heute mittag ließ sich das Gerät einwandfrei nutzen, doch als ich nach längerer Zeit (Sport ;)) drauf geschaut hab, war es aus. Naja, hätte ja sein können, dass der Akku leer war (wenn auch unwahrscheinlich, da heute Nacht geladen). Jedenfalls habe ich versucht, das Gerät einzuschalten, jedoch bleibt es beim LG-Logo hängen. Habe es jetzt mehrfach versucht, mit Akku, ohne Akku, dafür Ladekabel, mit/ohne Sim/Micro-SD-Karte. Und es hilft alles nichts. Stattdessen blinken die Hardwaretasten 3x auf und dann ist Standbild.

    Ein Hardreset funktioniert im Übrigen auch nicht. Egal, wie oft ich Lautstärkewippe + Power + Home drücke, es tut sich nichts.
    Woran könnte das ganze liegen? Es hat sich ja quasi ausgeschaltet, als gar nichts damit passiert ist.

    Übrigens: Das Gerät ist gerootet und hat eine Custom Rom (Cynagen in der passenden Version) drauf. Selbe Frage wie der Vorredner:
    Ist es möglich, das Gerät einzuschicken?

    Wäre sehr dankbar, wenn jemand Stellung zu dieser Problematik nehmen könnte!
     
  12. norbert, 14.10.2011 #12
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
  13. tscheniizu, 14.10.2011 #13
    tscheniizu

    tscheniizu Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    30.11.2010
    Ja, den kenn ich schon, als ich damals die ROM drauf geflasht hab, hatte ich genau das Problem ;)

    Aber dieses mal ist es etwas anders. Direkt beim ersten LG-Logo hängt das ganze, aber ich versuch grad schon, aus den Ratschlägen im XDA-Forum schlau zu werden.

    Mein Problem scheint ja kein Einzelfall zu sein :/
     
  14. Kelle, 14.10.2011 #14
    Kelle

    Kelle Android-Hilfe.de Mitglied

    Beiträge:
    131
    Erhaltene Danke:
    13
    Registriert seit:
    10.03.2011
    Ich habe auch soeben das P500 geupdatet, Stock-Rom 2.2 und der LG Mobile Updater meinte mitten im Update, dass keine Kommunikation zum Handy mehr möglich sei. Nun hängt das Teil beim LG-Logo. Kann mir vielleicht irgendjemand helfen? :crying:
     
    Zuletzt bearbeitet: 15.10.2011
  15. tscheniizu, 15.10.2011 #15
    tscheniizu

    tscheniizu Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    30.11.2010
    Okay, es scheint ganz tot zu sein. Hab versucht, mit dem KDZ-Updater irgendwas an Firmware draufzuspielen aber es klappte nicht und jetzt geht es nicht mal mehr an. Da hilft wohl wirklich nur noch einschicken :/

    Btw, ich habs nach der Anleitung probiert: [HOWTO] Phone not responding at all - last chance to repair - xda-developers

    Edit: Okay, habe grad festgestellt, dass der mir hier empfohle Link doch dem entspricht, aber dafür ists zu spät :(
     
    Zuletzt bearbeitet: 15.10.2011

Diese Seite empfehlen