1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Handy geht nicht mehr

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von deadburn, 30.05.2011.

  1. deadburn, 30.05.2011 #1
    deadburn

    deadburn Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    30.05.2011
    Hallo zusammen
    Ich hoffe ihr könnt mir helfen
    Habe gestern ein Samsung GT-I7500 geschenkt bekommen
    Aber als ich es anmachen möchte startet er sofort ins Fastboot MODE
    Und wenn es in Fastboot Mode ist hängt es in einer Bootschleife
    Hab schon mit odin ein update versuch aber ohne Erfolgt
    Mit NPS auch nicht da wird das Handy garnicht erst erkannt
    Ich hoffe ihr könnt mir helfen

    MFG
    DEADBURN
     
    Zuletzt bearbeitet: 30.05.2011
  2. Dirkkro, 31.05.2011 #2
    Dirkkro

    Dirkkro Fortgeschrittenes Mitglied

    Beiträge:
    261
    Erhaltene Danke:
    17
    Registriert seit:
    15.10.2010
    Hi,

    Wilkommen im Club
    ich fürchte da mußt Du über Odin dran! Erst ein original Rom installieren!
    Dann nach belieben dabei bleiben, oder rooten und Galoxo oder GASOP
    Beachte das der Fastboot Treiber installiert ist!


    Viel Spass

    Dirk
     
  3. deadburn, 31.05.2011 #3
    deadburn

    deadburn Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    30.05.2011
    Wenn das der Fastboot interface (Google USB ID) treiber ist
    dann ist der Installiert aber leider erkennt odin das nicht
    Und wenn ich per Recovery es versuche kommt

    Download Start...
    <0> Create File...
    <1> StartThread Detected : 1
    <2> StartThread Detected : 0
    <3> StartThread Detected : 0
    <4> StartThread Detected : 0
    <5> StartThread Detected : 0
    <6> StartThread Detected : 0
    <7> StartThread Detected : 0
    <8> StartThread Detected : 0
    <1> setup connection...
    Hab schon 10min gewartet aber kommt nix
     
  4. Dirkkro, 31.05.2011 #4
    Dirkkro

    Dirkkro Fortgeschrittenes Mitglied

    Beiträge:
    261
    Erhaltene Danke:
    17
    Registriert seit:
    15.10.2010
  5. deadburn, 31.05.2011 #5
    deadburn

    deadburn Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    30.05.2011
    Damit habe ich es schon versuch
    Aber leider ohne erfolg hab ja bei mein alten beitrag geschrieben was er bei odin macht
     
  6. Dirkkro, 31.05.2011 #6
    Dirkkro

    Dirkkro Fortgeschrittenes Mitglied

    Beiträge:
    261
    Erhaltene Danke:
    17
    Registriert seit:
    15.10.2010
    Hi,
    Du nimmst Die richtige Tastenkombination? mit der OK Taste?
    Die Reihenfolge ist Wichtig!
    Lies bitte den gesamten Thread (4 Seiten) da sind fast alle Fehlermöglichkeiten abgearbeitet!

    Viel Glück

    Dirk
     

Diese Seite empfehlen