1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Handy lädt nicht auf

Dieses Thema im Forum "HTC Sensation / Sensation XE Forum" wurde erstellt von notizzettel, 22.03.2012.

  1. notizzettel, 22.03.2012 #1
    notizzettel

    notizzettel Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    22.03.2012
    Hallo Leute,

    ich habe mir im sommer letzten Jahres mir das htc sensation geholt, soweit sogut. Bis ich festgestellt habe, dass das handy nicht mehr weiter aufgeladen hat.
    zu beginn leuchtete die led-leuchte zwar noch, und das aufladegerät wurde auch erkannt, jedoch ging dieses leuchten recht schnell in ein blinken über, bis schließlich gar nichts mehr geschah.
    daraufhin habe ich es zum händler gebracht, der es schließlich auch eingeschickt hat.
    Heute kam es wieder und als ich es testen wollte, war alles wie gehabt. es tut sich einfach nichts.
    Hat irgendjemand ähnliche erfahrungen? ich weiß ehrlich gesagt nicht, was ich tun soll. Morgen werde ich es nochmals zum händler bringen ..
     
  2. Gelangweilter, 22.03.2012 #2
    Gelangweilter

    Gelangweilter Ehrenmitglied

    Beiträge:
    5,514
    Erhaltene Danke:
    1,301
    Registriert seit:
    31.10.2009
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Sony Xperia Tablet Z
    Was fuer ein Blinken? Orange, Rot, Gruen? Anderes Ladegaeret getestet? Anderen Akku getestet?
     
  3. notizzettel, 22.03.2012 #3
    notizzettel

    notizzettel Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    22.03.2012
    ich meine, es gibt doch nur ein grünes und ein rotes licht?

    es handelt sie wie gewöhnlich beim aufladen um das rote licht.
    weiterhin ist es auch so, dass der grüne balken der anzeige, die den akkustatus angibt, nicht weiterläuft.

    mittlerweile habe ich es mit 4 verschiedenen kabeln versucht, ich bin mir also ziemlich sicher, dass es daran nicht liegt :)

    einen anderen akku habe ich nicht, also hab ich das auch nicht versucht.

    ich frage mich so langsam, was die in der werkstatt überhaupt getestet haben..
     
  4. 333SDK, 22.03.2012 #4
    333SDK

    333SDK Android-Hilfe.de Mitglied

    Beiträge:
    127
    Erhaltene Danke:
    20
    Registriert seit:
    04.12.2011
    Phone:
    HTC Sensation XE
    Ich denke da ist einfach der Akku hinüber
     
  5. notizzettel, 22.03.2012 #5
    notizzettel

    notizzettel Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    22.03.2012
    hätte das nicht festgestellt werden sollen? ..
    ich bin mir unsicher, was ich jetzt tun soll:
    morgen nochmals vorbeibringen oder es erstmal mit einem neuen akku versuchen?
     
  6. copilot, 22.03.2012 #6
    copilot

    copilot Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    20.10.2011
    die Akkus werden nie getestet, deshalb schick man ja meist nur das handy ohne akku ein.
     
  7. Matschi21, 23.03.2012 #7
    Matschi21

    Matschi21 Android-Experte

    Beiträge:
    844
    Erhaltene Danke:
    95
    Registriert seit:
    13.02.2010
    Phone:
    HTC Desire
    Ein rotes Licht?
    Beim laden sollte es Orange sein.
    Ein rotes Licht beim laden deutet auf einen akku defekt hin.
    Aber n akku kostet ja "nur" Ca20€

    Gesendet von meinem HTC Sensation Z710e mit der Android-Hilfe.de App
     
  8. notizzettel, 23.03.2012 #8
    notizzettel

    notizzettel Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    22.03.2012
    rot, orange .. meiner meinung nach kann das beides sein :)
    ist jedenfalls das normale licht zum aufladen.
    wobei mittlerweile das kabel nicht mal mehr erkannt wird.
    habe mir jetzt einen neuen akku bestellt, ich hoffe mal, dass es wirklich nur am akku liegt..
     
  9. Blaa, 27.04.2012 #9
    Blaa

    Blaa Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    27.04.2012
    Halloo :)
    Bei mir ist im Moment genau das selbe. Ich hab mir vor ner Woche aber ein neues Akku gekauft, es war alles normal. Heute morgen fing es wieder damit an und jetzt ladet es schon wieder nicht. Geht es jetzt bei dir? Was hast du gemacht das es geht?
     
  10. miszmimiblah, 21.05.2012 #10
    miszmimiblah

    miszmimiblah Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    21.05.2012
    vlt liegts am connector am handy & der is kaputt!?
     
  11. littlekaka, 20.08.2012 #11
    littlekaka

    littlekaka Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    05.08.2011
    Phone:
    HTC Sensation
    Hay,

    Mein Handy hat heute 8 % angezeigt...

    Ich habe es in die Tasche ganz normal gesteckt...

    Als ich wieder zu hause war wollte ich es aufladen doch es ging nicht. Es leuchtete nicht einmal die leuchte oben rechts. Habe einen anderen Akku reingesteckt doch es geht nicht an!

    Bitte um Hilfe !!
     
  12. DroydFreak, 21.08.2012 #12
    DroydFreak

    DroydFreak Android-Lexikon

    Beiträge:
    1,842
    Erhaltene Danke:
    329
    Registriert seit:
    12.01.2012
    Phone:
    Sony Xperia Z3C
    Lass mal den Akku eine Weile draußen (so 10-15min.) und probiere es dann nochmal.
     
  13. Applejuice, 21.08.2012 #13
    Applejuice

    Applejuice Android-Lexikon

    Beiträge:
    1,029
    Erhaltene Danke:
    285
    Registriert seit:
    21.06.2011
    Akku in einem anderen Sensation wenn möglich voll aufladen,
    dann einstecken.
     
  14. littlekaka, 22.08.2012 #14
    littlekaka

    littlekaka Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    05.08.2011
    Phone:
    HTC Sensation
    Der Akku ist heil habe zwei Sensation zu hause.

    Das Handy wurde nicht mal am PC erkannt über usb. Dann habe ich den treiber manuel installiert und jetzt hat er zumindest eine verbindung. das handy geht aber nicht an. es leuchtet auch nicht die baterie leuchte. auf die tastenkombination fast-boot oder hard-reset reagiert das handy auch nicht. Ich habe mir das ruu gezogen und will die da installieren doch das geht nur wenn das handy angeht... Mein verdacht ist das der bootloader durch irgend eine app oder sowas beschädigt wurde. Ich bräuchte ein repair-bootloader programm oder sowas...

    Wenn es an etwas anderem liegt probiere ich gerne eure vorschläge aus.

    Hoffentlich kann mir jemand von auch helfen. LG
     

Diese Seite empfehlen