1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. pavian, 24.05.2011 #1
    pavian

    pavian Threadstarter Erfahrener Benutzer

    hi

    ich habe ein galaxy s 9000 und wenn ich das usb kabel anschließe, muss ich die statusleiste herunterziehen und dann den speicher aktivieren.

    wenn ich jetzt das p500 von meinem bruder mit dem pc verbinde, passiert nichts auf dem handy. ich kann ich in der statusleiste nichts auswählen. woran liegt das?
     
  2. Barrac, 24.05.2011 #2
    Barrac

    Barrac Fortgeschrittenes Mitglied

    Hmmm, normalerweise kriegst du in Displaygröße die Frage, ob du es als Speicher verwenden willst. In der Statusleiste ist auch ne Schaltfläche vorhanden.

    Eventuell mal unter Einstellungen->Anwendungen->Entwicklung schauen, ob das Debugging aktiviert ist.
    Mit ausgeschaltetem Debugging müsste es gehen.
     
  3. norbert, 24.05.2011 #3
    norbert

    norbert Ehrenmitglied

    Beim P500 kann man doch auch Einstellen, daß es sich immer als USB-Speicher verbindet. Ich bin nur gerade nicht sicher, ob dann eine eigene Meldung kommt beim anstecken.
     
  4. pavian, 25.05.2011 #4
    pavian

    pavian Threadstarter Erfahrener Benutzer

    debugging ist ausgeschaltet und ich habe auch die option handy als speicher verwenden angeklickt.
    der pc erkennt zwar, dass ein gerät am usb port angeschlossen ist, aber erstens installiert keinen treiber.


    habe jetzt noch das p500 meiner schwester an den pc geklemmt und das wird sofort erkannt und kann als speicher verwendet werden. vom lg programm wird das auch erkannt.