1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Handy sagt Akku leer, obwohl voll!

Dieses Thema im Forum "LG GT540 Forum" wurde erstellt von Sascha_K1994, 01.06.2011.

  1. Sascha_K1994, 01.06.2011 #1
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Beiträge:
    937
    Erhaltene Danke:
    76
    Registriert seit:
    02.04.2011
    Guten Tag,

    seit gerade eben will mir mein Handy erzählen, das angeblich mein Akku leer sein sollte!

    Ich habe heute nur 15 - 20 SMS geschrieben und es heute Nacht noch geladen. Außerdem sagen die Einstellungen bzw. die Statusleiste mir etwas ganz anderes! Siehe Fotos.

    Woran kann das liegen?

    Herzlichen Dank!

    Fotos (Zum Vergrößern klicken):

    [​IMG] [​IMG]
     
  2. mimm.m, 01.06.2011 #2
    mimm.m

    mimm.m Android-Experte

    Beiträge:
    658
    Erhaltene Danke:
    61
    Registriert seit:
    29.12.2010
    welche rom .... hast du schon einen battery wipe gemacht?
     
  3. Sascha_K1994, 01.06.2011 #3
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Beiträge:
    937
    Erhaltene Danke:
    76
    Registriert seit:
    02.04.2011
    ASOP Clean Android 2.3.2 von Joe.Stone :)

    Ja habe ich gemacht, nützt nix!
     
  4. TheSir, 01.06.2011 #4
    TheSir

    TheSir Android-Lexikon

    Beiträge:
    951
    Erhaltene Danke:
    130
    Registriert seit:
    10.03.2011
    Wie hast du ihn gemacht?
    Starte mal neu, dann ist das auf dem Lockscreen glaub ich weg. Wenn ich mich richtig erinnere ist es nen bug
     
  5. Sascha_K1994, 01.06.2011 #5
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Beiträge:
    937
    Erhaltene Danke:
    76
    Registriert seit:
    02.04.2011
    Über ClockworkMod Recovery, wieso?

    Wovon ein Bug, von der ASOP oder von 2.3.2 ?
     
  6. mimm.m, 01.06.2011 #6
    mimm.m

    mimm.m Android-Experte

    Beiträge:
    658
    Erhaltene Danke:
    61
    Registriert seit:
    29.12.2010
  7. kony1994, 01.06.2011 #7
    kony1994

    kony1994 Fortgeschrittenes Mitglied

    Beiträge:
    252
    Erhaltene Danke:
    56
    Registriert seit:
    16.01.2011
    Phone:
    Sony Ericsson Xperia Arc S
    Dies ist kein Bug.
    Diese Meldung kommt meistens, wenn du dein Ladegrät drann hattest aber nicht komplett aufgeladen hast.
     
  8. Sascha_K1994, 01.06.2011 #8
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Beiträge:
    937
    Erhaltene Danke:
    76
    Registriert seit:
    02.04.2011
    Wurde aber komplett geladen!

    Die aktuellste! Die am Montag von Joe.Stone herauskam!

    Glaube nicht, das die für meine Version ist!
     

Diese Seite empfehlen