1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. S3b1, 12.05.2012 #1
    S3b1

    S3b1 Threadstarter Junior Mitglied

    Habe mir ein neues Rom installiert nach den Vorgaben von http://www.android-hilfe.de/root-ha...rom-europa-ultimate-3-5-komplett-deutsch.html habe alles so gemacht wie beschrieben aber es klappt nicht komme immer in den Bootloader. Habe auch schon dieses hier versucht [Tutorial] Original WFS-Rom flashen « theworldofandroid aber alles hilft nichts brauche dringend eure Hilfe sitze da jetzt schon seit 4 Stunden vor und alles hilft nichts. Ist das Handy jetzt defekt?????
     
  2. Prototyp1981, 12.05.2012 #2
    Prototyp1981

    Prototyp1981 Android-Lexikon


    Hi S3b1, :winki:

    Du hast ja sicherlich einen Unlocked Bootloader und die CWM 5.0.2.8 drauf?! Persönlich habe ich bis jetzt mit der SCvRom 3.5 noch keine Bugs feststellen können aber bei XDA haben auch einige User Probleme mit dem Booten (bei mir trat es noch nie auf). Ich würde Dir vielleicht empfehlen mal ein neues Custom Rom zu flashen um zu sehen ob dort der Fehler bestehen bleibt. Ansonsten kannst Du mich auch kontaktieren und vielleicht bekommen wir dann die Lösung hin. Bis dahin wünsche ich Dir erstmal ein schönes WE!!!

    Beste Grüße vom

    Prototyp1981 :thumbup:

    Edit: S3b1, solange Du noch in den Bootloader kommst ist Dein Handy nicht defekt!!!
     
    Zuletzt bearbeitet: 12.05.2012

Diese Seite empfehlen